Ir ao conteúdo
  • Cadastre-se

Dell Vostro 1310 - Conexão cai ao reproduzir videos na internet!


Gogodtna

Posts recomendados

Boa tarde a todos do Clube do Hardware.

Acabei de fazer meu cadastro para tentar sanar minha dúvida que não sei mais o que faço.

Apesar de experiência como técnico em informática, justo no meu pc não consigo resolver meu problema.

É o seguinte:

Toda vez que vejo um vídeo no youtube, um flash ( podendo ser até uma propaganda que fica em loop em um site qualquer), ou seja, qualquer tipo de vídeo acontece algo muito estranho: a minha conexão wireless cai, some minha conexão e aparece somente as que tem perto ( vizinhos), e depois de 2-3 minutos cai geral a wireless e fica desativada mesmo o botão da wireless no pc estando ativa. Para voltar ao normal somente reiniciando a máquina para dar certo.

Vi uma vez o cara com o mesmo problema e não teve solução e achei uma solução de configurar o chrome para pegar somente o flash dele ( que já vem embutido) e desativar o flash que puxa do instalado no pc para uso no mozilla por exemplo.

Qualquer navegador o problema acontece e detalhe adicional: Somente no Windows pois no linux 11.10 que é a versão que uso funciona tranquilo.

A questão de incompatibilidade de driver acredito que não, pois está tudo devidamente instalado de maneira correta.

Possuo um Vostro 1310 com Windows 7 instalado.

Desde já agradeço a todos.

Abraço.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA A MONTAR COMPUTADORES!

montagem2022-capa-peq.jpg

 

CLIQUE AQUI E BAIXE AGORA MESMO!