Ir ao conteúdo
  • Cadastre-se

Sem som e Auto-Falante não detectado


Ayron

Posts recomendados

Faz quase uma semana que estou sem som, e andei procurando por tudo uma solução mas não achei, inclusive alguns casos parecidos com o meu mas mesmo assim não consegui resolver.

o que acontece é que não está reconhecendo as caixas de som, nem fone de ouvido, microfone e nada, tanto atras quando na parte frontal, no painel de controle aparece:

Alto-Falantes

Realtek Audio High Definition

Não conectado

Realtek Digital Output

Realtek Audio High Definition

Dispositivo padrão

E no Gerenciador de Audio HD Realtek, aparece tudo desconectado

Já tentei solucionar problema, formatei o pc, chequei as BIOS, instalei varios drivers de som, atualizei, baixei programas para checar os drivers, cheguei o mixer, e volumes tanto no Gerenciador quanto no Painel de Controle, estão tudo no maximo, ambos fones e caixa de som eu testei no celular e funcionam perfeitamente.

Meu systema operacional é o Windows 7 Ultimate 64bit

Placa Mãe ASUS P5G41T-M LX

Se alguém puder me ajudar, por favor

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...