Ir ao conteúdo
  • Cadastre-se

Conexão de rede da erro parcialmente após 20 minutos funcionando


rodrigomidia

Posts recomendados

Olá, estou com um problema com a minha conexão de rede, começou esse final de semana, quando ligo o computador a internet e rede local funciona normalmente durante uns 20 minutos, apos isso não consigo acessa mais nada na rede ou na internet, somente reiniciando o computador, as vezes alguns aplicativos funcionam normal como o skype, logmein hamachi, google talk, mas na internet ou rede local nada funciona, já troquei o modem e o resetei e reconfigurei o roteador da rede e nada, restaurei o sistema a duas semanas atrás, fiz vários procedimentos encontrados na internet, como usar o winsock, trocar cabo rede, modem, roteador, firewall coloquei outra placa de rede nova, mas continua do mesmo jeito... uso o Windows 7 64 bits, uso o AVG 2012 e o mesmo está funcionando corretamente, ai tenho que fica reiniciando o pc toda vez que para de funcionar, ou seja, e o incrível que os outros pcs da rede com as mesma funcionam sem nenhum problema...tanto com window 7 ou xp... por favor me ajudem!

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA TUDO SOBRE HARDWARE!

HARDWARE 2022

 

CLIQUE AQUI E BAIXE AGORA MESMO!