Ir ao conteúdo
  • Cadastre-se

Micro reiniciando


thiagoonly

Posts recomendados

Boa noite pessoal,

Meu micro esta apresentando essas imagens que postei quando inicia ele. Logo após o logo do windows na parte do "Bem Vindo", depois disso ele vai para a tela azul e retorna o mesmo processo. As vezes ele até inicia o windows porém pouco tempo de uso e a tela fica toda preta com algumas linha brancas.

Alguma ideia?

Monitor LG L177WS.

Alguém poderia me ajudar?

Meu micro é:

PROCESSADOR INTEL QUAD CORE Q6600 2.4GHZ

COOLER INTEL

PLaCA MÃE P/ INTEL-775 ASUS P5KPL-AM

4GB DE MEMÓRIA DDR2 800MHZ KINGSTON

HD DE 320 SATA

FONTE CORSAIR 430W

post-483442-13884964908287_thumb.jpg

post-483442-1388496490917_thumb.jpg

post-483442-13884964909869_thumb.jpg

Link para o comentário
Compartilhar em outros sites

Procure a Loja/Site, explique a situação. Ao que me parece a placa de vídeo está com artefatos(mau funcionamento). Caso ainda esteja na garantia, exija a troca ou o reembomlço do valor pago pelo produto.

Acontece depois que eu instalo os drivers. Eu formatei a máquina e depois de instalar os drivers acontece isso.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...