Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest vagnerfreitas

[Resolvido] Registro Do Win2000 Server

Recommended Posts

Guest vagnerfreitas

Pessoal,

C A S O U R G Ê N T E ! ! ! ! :muro:

Ainda não resolvi este problema..Estou precisando de sua ajuda aqui no meu servidor... Caiu a energia e como ele não tem No-brak ele caiu também... Quando iniciou deu pau no Registro com o seguinte erro em tela azul:

REGISTRY_ERROR

Esta menságem somente aparece quando eu efetuo logon... Se eu iniciar o Servidor e deixar na tela de logon ele funciona normal e não acusa erro, mas isso está inviabilizando a ultilização de alguns recursos e serviços que precisam do Login.. Como faço para recuperar ou restaurar esse registro?

Esse erro no Site da Microsoft somente pede para instalar o SP4 mas quando instalo, já no finalzinho acusa o seguinte essor: " Erro conectando a metabase" e após acusa que não foi possível alterar o script contido em uma dll se eu não me engano ela é do IIS. O SP4 está sendo instalado a partir de um arquivo baixado e não automático como supos o colega...

Por favor me ajudem... Respondam...

Agradeço desde já...

Vagner Freitas

vagnerfreitas@yahoo.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha desfragmente seu disco, queda de energia pode causar falha no disco, talvez isso resolva seu problema.

Até :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×