Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
gok5

Resolva O Problema Com Emule :)

Recommended Posts

Você tem um modem dslink 200u/e, altavia parks ou dlink 500g?

Está usando configurado como router e toda vez que abre o emule sua conexão fica lenta, caindo ou não consegue navegar direito, sites travandos?

Pois bem, o firmware dessse modem vem com uma má configuração :angry: , o numero de pacotes por sessão ppp vem confgurado muito pouco.

Para resolver o problema deu um telnet no modem, logue e digite o seguinte:

$ modify nbsize maxipsess 512

$ commit

$ reboot

Espere reiniciar o modem e tente lá, você verá que o o problema acabrá, o que fizemos aí é aumentar o numero de pacotes para 512.

já estava cansado de usar em bridge :-BEER .

Até

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o seguinte, abra o prompt do ms-dos e digite:

telnet 10.1.1.1 (ou ip do gateway do seu modem mas se não me engano o dlink é esse)

user: admin

pass: admin

modify nbsize maxipsess 512

commit

reboot

É isso que deve fazer

Até mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×