Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Samuckation Wa®e

Asus A7v8x-x Com Agp 8x,4x Desativado?

Recommended Posts

CAROS BROTHERS!!!

ESTOU SOFRENDO DE "AGPCUNDRIA", OU MELHOR, VAMOS AO QUE INTERESSA

A PLACA MÃE ASUS A7V8X-X, NAS SUAS ESPECIFICAÇÕES, DIZ SER COMPATÍVEL COM QUALQUER PLACA AGP TANTO 8X, QUANTO ABAIXO, FUNCIONANDO EM 1,5V. MUITO BEM.

SÓ QUE O NEGÓCIO É O SEGUINTE:

NAS PROPRIEDADES DO DETONATOR FX (45.5X), CONFIGURAÇÕES DO AGP, DIZ O SEGUINTE:

MINHA PLACA DE VIDEO É UMA GeFORCE MX 460 64MB DDR

CONJUNTO DA CPU: (8X, 4X DESABILITADO, 2X,1X)...

CONJUNTO DA NVIDIA: (4X,2X,1X,.....)

SITUAÇÃO ATUAL : 2X, 1X, MODO PCI...

TIPO, EU JÁ FIZ DE TUDO QUANTO É POSSIBILIDADE PARA ALTERAR ESSA CONFIGURAÇÃO:

ATUALIZEI O BIOS 1008 PARA A 1010

ATUALIZEI O BIOS DA PLACA DE VIDEO

BAIXEI O FORCEWARE 56

INSTALEI O VIA HYPERION 51

INSTALEI O RIVATUNNER

INSTALEI O NVHARDPAGE

DEIXEI A CONFIGURAÇÃO AGP DA BIOS EM MODO 4X

NÃO SEI MAIS O QUE FAZER. :muro::muro::wacko:

POR FAVOR, GOSTARIA QUE ME AJUDASSEM NESSA PARADA AGPCUNDRIACA.

ASUS A7V8X-X

ATHLON XP 2000+

256MB DDR 333

HD MAXTOR 30GB 5400RPM

HD QUANTUM 30GB FIREBAL CX 20LCT

GeFORCE 4 MX 460 64MB DDR

Compartilhar este post


Link para o post
Compartilhar em outros sites

uma vez aconteceu isso comigo, ai eu formatei e reinstalei o windows xp ... voltou ao normal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho uma A7V8X-X !! Ela tambem estava dando problemas no AGP.

Tentei atualizar a BIOS para a versao 1010 e atualizou. Mas o problema

persistiu e a placa pifou. Quando fui pedir a garantia da placa a loja

alegou que devido a atualizacao da BIOS eu perdi a garantia.Pergunta para

quem você comprou a sua placa se você ainda tem garantia dela depois de atualizar

a BIOS , se tiver, troca a placa por uma nova. A minha no caso nem liga mais. Comecou dando pau no AGP e depois nem ligou mais. Cuidado pra não acontecer o mesmo com você !! :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×