Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
»SKARFACE«

Gerenciador De Usuários No Xp Home

Recommended Posts

Galera é o seguinte tô tentando rodar o XP home numa board Soyo KTVMP-2, Athlon XP 2800, 256MB DDR 333 e uma geforce 4 mmx 440.

Acontece que em duas máquinas que eu tenho (semelhantes) o home tem dado pau no IE. Aparece uma tela dizendo que o Internet Explorer executou uma operação ilegal e que será fechado. Ao clicar em ok a página ativa fecha. No Painel de controle em "contas de usuário" Quando eu tento acessar ou mudar ou criar alguma conta o Home me dá a seguinte mensagem "O Microsoft ® HTML Aplication Host encontrou um problerma e precisa ser fechado."

Assinatura do Erro: AppName: mshta.exe AppVer: 6.0.2600.0 ModName: oleaut32.dll

ModVer: 3.50.5016.0 Offset: 0000d26d

E a janela é fechada impedindo que eu altere ou crie users no HOME.

Já reinstalei o SO do zero e fiz todas as atualizações do site da Microsoft mas não logrei exito contra o problema.

Será que algum dos amigos do fórum consegue me dar uma luz nesse pepino que eu tô?

Valeu gurizadinha!!

Abraços!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tive esse problema mas sempre resolvi com as atualizações ou nova instalação. Creio que é devido a problema de software, programas instalados, etc..nunca mais tive isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pior q eu posso instalar o Win mil vezes q sempre dá o mesmo problema...

Tô achando q é hardware...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×