Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
emaildobeto

Kurumin

Recommended Posts

Olá amigos...

Sou novo neste forum e tambem um novo usuario de sistemas livres...

Pretendo usar somente linux daqui por diante.

Detesto a Microsoft.

Tenho uma duvida, se não um problema...

Tenho duas cpus.

1- Pentium III 800mhz, 256 RAM e TNT32-agp...

Nesta CPU o LINUX KURUMIN inicializa perfeitamente e roda basicamente tudo sem problemas, até a conexão do speedy roda automaticamente.

2- Pentium 166mhz, 48 RAM e Video Trident 9680 2mb PCI

Não inicializa o ambiente grafico, logo após digitar "fb800x600" já sou questionado sobre a resolução novamente e no final ao carregar todos drivers e dispositivos (alguns falham) a tela pisca algumas vezes e cai na linha de comando.

Se alguem puder me ajudar, fico agradecido.

beto =)

Compartilhar este post


Link para o post
Compartilhar em outros sites

sua placa pci trident não deve ter frame buffer... então não use a opção fb800x600... se mesmo assim não rodar tente forçar a opção VGA... clique F2 no boot para ver o comando...

o fluxbox é mais leve (indicado nesta máquina) mas é "peladão"... se quiser instale outros com ZapWM, IceWM, WindowMaker, etc... ok?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×