Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
aldairfernando

Upgrade Bios

Recommended Posts

Ola Pessoal! meu nome é Aldair Fernando, estou com um probleminha no meu PC.

Minha placa-mãe é uma Asaki p3-141, mais o verdadeiro fabricante é a Procomp e a modelo da placa é uma Biw2b160 v. da bios 1.0.

Estou querendo fazer o Upgrade da minha bios para 1.6, já peguei o executavel ward e o arquivo bin, dei o boot pelo disquete quando quando ta terminando de fazer o Upgrade ele da erro de gravação bem no final, ou seja quase no fim do processo ele começa a marcar com a cor vermelha nos setores e no final da um erro, como não sou besta nem nada eu volto a bios anterior.

Alguem sabe onde estou errando? é preciso da v.1.1 para instalar a 1.6 se sim onde acho esta versão da bios?

outra coisa, a bios pode ter alguma coisa a ver com o despejo de memoria?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest LeandroFranca

Cara, o arquivo .bin ta onde?

No diskete ou no hd?

Tipo, se tiver no diskete, tenta usar outro diskete, ou salva o arquivo no hd da o boot e atualiza usando o arquivo do hd.

Se mesmo assim não funcionar, provavelmente vai ser o arquivo que esta errado.

porém eu tive o mesmo problema aqui com minha maquina, ai eu usei outro programa p/ fazer a atualização, o que estava no site do fabricante não estava dando certo, não sei porque....

tenta ai e fala p/ nós ok?

Abraço!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×