Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gsanti

Ajuda Com Driver A7n8x-x

Recommended Posts

Olá galera do fórum. Comprei meu pc faz 1 mes e pouco, e to com um pequeno problema, minha placa mãe é uma A7n8x-x utilizo o winxp pro, quando vou em desligar o pc..ele não desliga esta reiniciando :angry: , aí andei pesquisando no fórum, vi que podia ser problemas no gereciamento de energia mas não é, está certo, modo acpi em pc... desativei então o comando que reinicia o pc quando tem alguma falha. aí ao desligar o pc, diz que tem uma falha no arquivo NV_AGP.SYS <_< , que é acredito ser algum driver do chipset da nvidia, fiz o download do driver no site da nvidia..mas ao instalar o pc trava(sorte minha que uso o goback do norton :P )Acredito que atualizar a bios não ira mudar nada. Então peço aqui aos amigos se alguém que utiliza essa placa mãe e que funcione perfeitamente no winxp, que por favor possa me mandar esse arquivo, ele é pequeno tem 14kb.

Valeu aí pela atenção

OBS: e-mail..ggsanti@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Ruffuss

Resolvi o problema (você até passou no meu forum) removendo o driver antido do nForce, reiniciando, instalando o DirectX9, e instalando o driver novo do nForce (inglês) versão 4.24. E enviei o NV_AGP.SYS pro seu e-mail tambén. Espero ajudar.

Até logo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×