Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
eduh13

Duron 1.4

Recommended Posts

:help: Não consegui fazer um over no meu duron 1.4 ligando a ponte L2 e nem sinal, parece que tem uma camada grossa de verniz.

Será isso ou meu duron não serve para over clock? :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

pra transformar num athlon talvez tenha que dar uma lixadinha pra tirar o verniz!

mas mesmo que não consiga habilitar a memória cache, não impede de você fazer overclock!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz NO MEU DURON 1.4 E DEU CERTO, LIGUEI A L2 E O SISTEMA RECONHECEU COMO ATHLON 1600+. DEPOIS EU FIZ O PIN-MOD PARA HABILITAR O FSB. FIZ O PIN-MOD E A MAQUINA RECONHECEU COMO AMD ATHLON 2000MHZ@2400+. ACREDITE, NÃO TENHA MEDO DE SER FELIZ COMO EU !!!!!!!!!!!

BOA SORTE !!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por jorgejsfilho45@30 maio 2004, 17:39

Fiz NO MEU DURON 1.4 E DEU CERTO, LIGUEI A L2 E O SISTEMA RECONHECEU COMO ATHLON 1600+. DEPOIS EU FIZ O PIN-MOD PARA HABILITAR O FSB. FIZ O PIN-MOD E A MAQUINA RECONHECEU COMO AMD ATHLON 2000MHZ@2400+. ACREDITE, NÃO TENHA MEDO DE SER FELIZ COMO EU !!!!!!!!!!!

BOA SORTE !!!!!!

SÓ UMA PERGUNTA:

TAMBÉM TEVE QUE TIRAR O VERNIZ? SE TIROU COMO? :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

esquece amigo, seu duron 1400 é o verde? se for é igual o meu 1600, e o meu tbread 2400... são blindados, só placas-mãe com chip nforce 2 consegue manipular eles... =(

nem lixando consegui habilitar o cache l2...

não funciona pin mode nem pra mult e nem pra vcore...

alguns reclamam q não conseguem tranformar eles em mobiles, isso ainda não testei, mas em breve eu irei...

o q eu consegui foi só mexer no fsb e no ajuste de vcore da placa-mãe... no duron e tá rodando a 2 meses como 1800 fsb 150... mult tá travado na asrosk... acho q não fui mais longe por falta de vcore... pci lock e multi travado com essa placa-mãe...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por XANDO@31 maio 2004, 10:22

esquece amigo, seu duron 1400 é o verde? se for é igual o meu 1600, e o meu tbread 2400... são blindados, só placas-mãe com chip nforce 2 consegue manipular eles... =(

nem lixando consegui habilitar o cache l2...

não funciona pin mode nem pra mult e nem pra vcore...

alguns reclamam q não conseguem tranformar eles em mobiles, isso ainda não testei, mas em breve eu irei...

o q eu consegui foi só mexer no fsb e no ajuste de vcore da placa-mãe... no duron e tá rodando a 2 meses como 1800 fsb 150... mult tá travado na asrosk... acho q não fui mais longe por falta de vcore... pci lock e multi travado com essa placa-mãe...

É isso que você falou é verdade, já perdi a esperança não tem jeito lixei até mais que podia e nada. o meu maior interesse era liberar a cache.

Minha placa no setup não dá pra fazer muita coisa!!!

ASROCK K7VM2

DURON 1.4

MAXTOR 30GB

256MB-DDR266

:wacko::angry::wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×