Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
malucocarneiro

Me Pc Deu Pra Reiniciar Toda Hora!

Posts recomendados

Olá.. Meu pc, de um mês pra ká, tem dados alguns probleminhas!!

Antes ele demorava mais, mas agora, basta algumas horas ou minutos, ele se reinicia sozinho!!!

Já olhei a temperatura e está normal!!

Que testes posso fazer para diagnosticar o problema??

Muito Obrigado!!

obs.: os componentes do meu pc estão citados abaixo!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante: fabiopoa

Pode ser fonte, experimenta colocar outra fonte de um outro micro para ver se resolve.

Boa Sorte!!! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho q não é fonte não......ela é nova

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante: fabiopoa

Quantos watts?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É fonte pra P4!! Acho que 400W!!!

Mas eu acho que o problema é com o proprio Win XP SP1!!! Quando eu formatei meu pc apareceu umas mensagens de erro e ele instalou duas vezes seguidas!!!! Acho que ta dando pau!!!!

Vou tentar utilizar mais o linux pra ver se da o mesmo problema!!!

falooooooo

Compartilhar este post


Link para o post
Compartilhar em outros sites

velho pode ser fonte

pode ser memoria (acho)

cooler do processador (provavelmente)

eu to com o mesmo problema aqui

tenta desativar a reinicialização automatica do windows

na hora q reiniciar o pc ele vai acusar um erro (blue screan) dando o erro do windows :huh: bom hehehe é só o que posso tentar te dizer :wacko:

falou :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante: fabiopoa
cooler do processador (provavelmente)

Isso eu acho que não, pois ele disse que a temperatura está normal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara será q seu cooler ta girando na velocidade ideal :huh: ??

ou tenta trocar a fonte pra ver se resolve :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema típico de capacitor estourado!! dê uma olhada em todos os capacitores da sua placa mãe e vê se eles não estão estufados ok!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ou não ser problema de hardware... pode ser soft tambén.

Experimente instalar e passar um anti-spyware e um anti-vírus, faça a atualização do windows (windows update) e verifique os programas que estão inciando junto ao windows.

Quanto ao prob ser de hardware, pode ser memória, processador, pl-mãe (quase tudo). Pelo Linux, passe o memtest p/ verificar a memória, faça uns testes na pl-mãe e processador. Verifique tambén a temp. da placa de video, o prob. pode estar nela tambén.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

iihhh... carneirão... to achando que você se lascou!!!.. hehe... olha... na minha opnião ou fonte ou capacitor..... mas se o processador estiver indo pra um lugarzinho melhor... pode ser ele tambem!, não acho que seja placa de video, elas costumam travar quando esquentam, não rebbotar o pc inteiro!... a memoria... pode ser... , pode ser até hd....

( eta probleminha complicado de se resolver ).... o jeito é testar as peças citadas!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá... meu problema continua e cada vez mais acho que é culpa do windows!!!

Agorinha mesmo tentei trocar a fonte, mas a que eu coloquei estava bichada, intao to na mesma!!!

Mas o incrível, é que to usando o linux e não dá pau!!! Entra no WinXP e ***** tudo!!!

Acho que deve ser incompatilidade com alguma coisa!!!!

To achando que é a internet (o problema acentuou depois que coloquei adsl aqui em casa).. a maioria das vezes quando ele reinicia é quando eu abro o internet explorer!!! É coincidência d+....

Não sei o que faço.... não tenha peças para fazer teste e nem dinheiro pra levar pro técnico!!! Parece que vou ter que acostumar com o linux!!!

Valeu galera!!!

vamos ver o que que vira!!

T+

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

:rolleyes:

Pode ser o problema de processador....

se você não usa Windows 2000, NT ou XP

então lógicamente não irá aparecer a janela de "descarregamento de memória" pois nestes sistema aparecem quando o processador está com defeito.... tenta testar com outro processador para ver se o defeito continua...

TCHAUZINHU...

:P

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante: fabiopoa
Postado Originalmente por franciesca@10 jun 2004, 00:04

:rolleyes:

Pode ser o problema de processador....

se você não usa Windows 2000, NT ou XP

então lógicamente não irá aparecer a janela de "descarregamento de memória" pois nestes sistema aparecem quando o processador está com defeito.... tenta testar com outro processador para ver se o defeito continua...

TCHAUZINHU...

:P

Nem sempre a mensagem de descarregamento de memório quer dizer que o processador esteja com defeito, eu já tive esse problema na minha máquina e o defeito era nas memórias.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso pode ser tanto hardware quanto software, mas pelo o que você tá dizendo parece mais problema do windows mesmo.

Experimeta desabilitar a reinicializacao automatica dele, também atualiza ele cajo não esteja atualizado.

Se o problema persistir experimenta formatar a particao q tá com o windows (de preferência completa) e reinstala ele.

Ai acho q o problema pode ser resolvido :D

falou ai :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, Eu sei onde ta o Problema!

Esta ai ---> AsRock K7"S"8X ChipSet SIS :P

Placa Mãe para AMD com o ChipSet da SIS, é famosa em fazer isso!

falou! :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante: fabiopoa
Postado Originalmente por lucbatera@10 jun 2004, 03:08

Opa, Eu sei onde ta o Problema!

Esta ai ---> AsRock K7"S"8X  ChipSet SIS  :P

Placa Mãe para AMD com o ChipSet da SIS, é famosa em fazer isso!

falou!  :rolleyes:

Acho que não seja isso o problema!

P.s: franciesca, você quer namorar comigo? heehhe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Achei o pau que ta dando aqui!! É a mardita da memória que eu coloquei!!! Foi só tirar ela que tudo ficou belezinha!!! O meu problema agora é trocar ela com o vendedor!!!

Faloooooooooooo

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

P3 900mhz, Soyo

Eu to com esse mesmo problema aqui em casa. Eu tinha um Duron 900 numa M810 q fico com esse problema, não tinha dinheiro pra troca e reiniciava cada vez mais cedo, ao ponto de não querer ligar mais! levei ao tecnico e ele disse q os capacitores estavao estourados devido a fonte fraca, e o processador tinha queimado...

Agora eu to com um P3 900 numa soyo, ta com + - 1 mes de uso comecou a dar o mesmo problema aqui, lembrando q eu troquei o gabinete com a fonte mas os outros perfiericos sao os memos. quero resolver isso pra não perder esse processador tambem...

Fonte trocada, placa-mãe e processadores de melhor qualidade tambén. O que mais pode ser pra chegar ao ponto de queimar o processador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

B) Cara, meu nome é Dênis, beleza.

Provavelmente o problema que ocorre está na sua memória ou hd. Se você já formatou e não resolveu o problema é quase certo que seja um destes itens. Se você tiver a oportunidade de trocar para teste por um certo tempo a sua memória ou hd seria aconselhável.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!