Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Raphael_s_o

Problemas Com Usuário

Recommended Posts

:stupid: Estou com um problema, Meu computador tem quatro usuários para serem logados quando ligamos. Mas quando logo por algum deles ou quando cancelo fico sem som no micro, o Windows até que tem som, mas não consigo ouvir cd no Media Player, e em alguns outros programas. Se alguém puder me ajudar agradeço. :help:

Obrigado. :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

No caso do cd se noa consegues ouvir em nunhum lugar é um cabo que vai do cd-rom à tua placa de som que não esta ligado corretamente. A questão dos usuários é o seguinte entra coomo administrador e instala o som. No Administrador quando tu instala alguma coisa funciona para todos outros.

Compartilhar este post


Link para o post
Compartilhar em outros sites
:priv: Beleza Amigo, só que como eu entro como administrador no Win 98. :stupid:

Compartilhar este post


Link para o post
Compartilhar em outros sites

:aranha: oi vi seu problema... me parece que nowindows 98 não existe uma hierarquia de usuários,de modo que todos podem istalar desinstalar porgramas, dispositvos, ahh! tudo mesmo. tenta lá e ve se funciona. eu estava com um computador que apresentava esse mesmo problema só que co um usuário só, foi só instalar o windows do zero que fico perfeito. :devil:

P.S.: instala o driver de som correto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×