Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Spydax

Montagem De Micro

Recommended Posts

Caros colegas do Fórum Clube do Hardware,

Estou montando um PC com a seguinte configuração:

placa-mãe: PC-Chips M848LU V.:1.2

Memória: 256 DDR

VGA: 64MB MSI

Processador: Athlon 2100+ (TBred)

HD SEAGATE 40 GB 7200 RPM

Gabinete com USB e áudio frontais

O problema é o seguinte:

Após a montagem e a conferência, ligamos a máquina e o monitor simplesmente não responde (tela escura).

Já testamos e verificamos a placa de vídeo, memória ram, excesso de pasta térmica no processador, jumpeamento da placa-mãe e as conexões do gabinete na placa-mãe (botões de stand by e reset e leds em geral).

Perguntas:

O jumpeamento com relação ao áudio e portas USB frontais pode interferir?

Será problema no processador?

O cooler da placa de vídeo responde normalmente, mesmo assim pode ser defeito nesta placa?

Desde já, agradeço a atenção e aguardo respostas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já testou com outra placa de vídeo?

confere tambem o jumper do CMOS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Normalmente quando não dá sinal de vídeo, é bom verificar:

PLACA DE VÍDEO

MEMÓRIA

JUMPER

DAÍ você vai excluindo o que tá funcionando até achar o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×