Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
namarante

Setup

Recommended Posts

estou com uma placa que aparentemente e uma pc chips, processador pentium 3, fiz uma alteração no setup acredito que tenha mexido no clock, e quando fui inicializar, passou a não aparecer imagem nenhuma na tela fica tudo preto.

queria voltar ao setup para desfazer esta M... que fiz.

não sei o que fazer estou com medo de ter perdido a placa que não e minha, por enquanto o que fiz foi retirar a bateria e deixando um tempo sem ela para ver se ela apaga as informações, não sei se dara certo e so uma tentativa.

por favor quem sou ber a solução, doga e urgente

desde já obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tem problema você pode ligar o micro até sem bateria que a unica coisa que vai acontecer é que quando você desligar o micro as configurações do CMOS não ficam gravadas!!!!

ligue o micro sem bateria... que ele volta pra default!!! (mas as vezes você perde a bateria tendo que subtituila...)

msa dependendo do que você alterou você pode até ter queimado seu proc.!!!!

faça isso e poste os resultados...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Retirando a bateria você resetou o CMOS. Basta colocar a bateria no lugar e ligar a máquina novamente, tudo estará em ordem.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

LEGAL, FUNCIONOU

HOJE ATE COLOQUEI UMA BATERIA NOVA, E ELE LIGOU NORMALMENTE, QUE PESO SAIU DE MINHA CABEÇA.

VALEU MESMO,

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por namarante@04 jun 2004, 13:22

LEGAL, FUNCIONOU

HOJE ATE COLOQUEI UMA BATERIA NOVA, E ELE LIGOU NORMALMENTE, QUE PESO SAIU DE MINHA CABEÇA.

VALEU MESMO,

huauhauha

não liga não.... já tive este mesmo susto...

UHAHUAAAH

FALLOWWWW

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×