Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Skater17

Athlon Xp, Com Fsb 266 Trava Ou Desliga

Recommended Posts

Olá!! :bandeira:

Tipo assim... tenho visto vários pcs com esse mesmo tipo de problema.. e não é só comigo, acontece com várias pessoas tambén... É o seguinte, tenho dúvida sobre:

- juntando o athlon xp com fsb de 266, numa placa mãe qualquer (Asus, pc-chips..etc), trava se eu colocar o fsb no setup de 133... porque será? daí se eu coloco em 100 (subutilizando o potencial do processador, tudo fica uma beleza...)

Será que o problema é: :muro:

- Fontes de má qualidade, que não aguentam e por isso fazem o pc desligar, reiniciar, ou até mesmo travar o sistema operacional.

- Memórias genéricas, que tambén não aguentam fsb 266, embora sejam realmente 266.

- Placas-mães que vem com defeito de fábrica, e por isso não conseguem trabalhar a 266, embora algumas especifiquem que podem trabalhar a até 333.

- Problemas relacionados aos processadores, eu tenho visto pouco, mas até que pode acontecer, não é mesmo??

Gostaria da opinião e experiencias próprias que vocês tiveram...

:-BEER Desde já agradeço pessoal!!!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

:blink: Caro amigo

tambem tive o mesmo problema , um pouco diferente tenho uma K7 600 da MSI

que é uma boa Mother com um Proc XP 2400 . com memoria Corsair 512 ddr 400.

No padrão da bios ele carrega 100 mhz , ai eu coloco 400 mhz para memoria e 166 mhz que seria o clock real do processador , e ##### não liga .

Só liga em 133 mhz , e mantem a memoria reconhecendo 400 mhz .

se sober de alguma coisa que se pode fazer me avise...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×