Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
derbauru-Tecma

não Abre Paginas No I.e.6

Recommended Posts

Ola gente. É o seguinte: ao clicar no i.e.6 o site que tento abrir não abre pois no navegador abre a pasta doc and setti.

Ex: quero abrir o site do uol.

www.uol.com.br ele abre:

c:\documents and settings\usuario\desktop\www.uol.com.br

agora se digito http://www.uol.com.br a pagina abre.

alguem já viu isso?

vou adiantando q já passei um anti-spyware e um anti-virus e retirei tudo.

desde já , obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá. estou com o mesmo problema ele não deixa abrir nada. sempre leva para o mesmo lugar uma página de um site ridiculo. esto pe da vida. :devil:

Quem fez isso quer levar todos para está pagina, já rodei o anti-virus tirei um virus mais continua o mesmo problema. :muro:

Até

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×