Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
skern

Sata 160 Gb

Recommended Posts

Caros amigos , Montei uma nova maquina pra mim, Placa mãe MSI k7600 , placa de video MSI FX5600 , 512 memoria DDR 400 , Processador XP2400 e um HD serial ATA 160 GB .

Ocorre o seguinte , quando clico em um MPG ( video) ele abre com o media player normalmente , se fico assistindo o video por um determinado tempo,quando fecho ele e clico depois em outro video diferente ele não abre , aparece a ampulheta do windows e ele fica pensando até parar de processar , ai eu tenho que clicar varias vezes até reconhecer o arquivo e o media player tocar novamente , alguem pode me ajudar a decifrar isso , sera que é este HD siagate

SATA 160 GB que é domorado por ser maior .

Eu tinha um seagate 40 gb ata 133 , e nunca oconteceu isso...

Agradeço ajuda e desculpa sobre a extensão do meu texto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente a formatação do hd, pode ser alguma bug, ou virus, ou alguma coisa do tipo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente fazer o seguinte... abra o tal do video , assista ele , feche e tente abrir em seguida. você reparou os formatos dos videos q você tem tentado abrir em seguida? você só tem o MPlayer instalado que seja visualizador de videos? Bote uma lista aí dos programas e dos codecs q você usa no teu micro....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fera

Pode ser realmente os codecs que estão instalados no seu micro, assim como citou nosso amigo logo acima.

Puxe esse mega codec(tem uns 17 mb mas tem codec de tudo aqui):

Codec's

Qualquer duvida poste aqui.

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

:D

Muito Obrigado pela ajuda de vocês , tentarei todas estas alternativas.

Muito obrigado mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×