Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Charleimantelli

Msn Messenger

Recommended Posts

Estou com um problema no meu messenger. Consigo trabalhar com ele somente teclando, mas meu som e minha webcam não funcionam. Se tento iniciar uma conversa por Áudio ou Webcam ele retorna erro dizendo que não foi possível estabelecer uma conexão.

Uso ADSL Empresarial 600 Kbps e um modem roteado Dynalink.

Alguém me ajude, por favor... :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, pode ser tanto um problema seu quanto um problema do computador que você está tentando estabelecer uma conexão...

FALLOWWW

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por axl_rose@04 jun 2004, 16:31

Bom, pode ser tanto um problema seu quanto um problema do computador que você está tentando estabelecer uma conexão...

FALLOWWW

claro o meu q não é uahauhuhauh

tipo cara é porque seu modem é router e modem router fede você tem q liberar as port do msn e pra isso tem q entrar no telnet ou loga pelo brownser botando o ip do modem c você tem emdo de mexer no www.abusar.org.br tem uns simuladores de modem o seu deve tar lá

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por axl_rose@04 jun 2004, 16:31

Bom, pode ser tanto um problema seu quanto um problema do computador que você está tentando estabelecer uma conexão...

FALLOWWW

:bandeira:

Estou com o mesmo problema....

Uso o modem speedstream 5200. Uso a Telemar velox. E o meu modem tambén é roteado. O que faço????

Sabe algo?

Ajde-me.

Ciro

Compartilhar este post


Link para o post
Compartilhar em outros sites

também estou com esse problema, dá uma ajuda aí galera, geral tá passando por dificuldades!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

o msn é uma ##### mesmo, ele mesmo dá esse tipo de erro com alguns contatos meus, mais com outros contatos o msn as vezes consegue estabelecer conaxão de audio ou vídeo B) Resumindo o msn é muito váriavel para funcionar corretamente B)

tentem usar programas como Tivejo (vídeo)

ou team speaker (áudio) B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem pessoal. Tenho consciência de que o problema é portas, o problema é o seguinte...

:angry: QUAIS AS PORTAS QUE ESSA "$#@%&*" USA???? :muro:

Se alguém souber o souber como descobre basta liberá-las no modem e boa...

Agradecido...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha ao invés de verificar as portas, verifique a versão dos MSN Messangers porque eles influem na comunicação por audio ou video, eu já tive problemas por causa da versão.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por JosimarCerqueira@06 jul 2004, 23:35

Olha ao invés de verificar as portas, verifique a versão dos MSN Messangers  porque eles influem na comunicação por audio ou video, eu já tive problemas por causa da versão.

Qual a versão que você usou que funcionou tudo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×