Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
taf2003

Pc não Liga

Recommended Posts

O pc não liga.Ele acende os leds a fonte e tal mas no acende o monitor e nem bipa para a contagem de memoria no boot.o que poderia ser ?A maquina esta na garantia.Já testei outro monitor e continuou a mesma coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
O pc não liga.Ele acende os leds a fonte e tal mas no acende o monitor e nem bipa para a contagem de memoria no boot.o que poderia ser ?A maquina esta na garantia.Já testei outro monitor e continuou a mesma coisa.

Caro amigo, não precisa testar em outro monitor, pois o problema está dentro do seu gabinet. Vários fatores pode ocasionar que o seu micro não ligue:

Fonte, memória, processador, placa de vídeo, cabo do hd ou cd Rom invertido, mas é o seguinte, já que o micro está na garantia e você não o abriu, te aconselho a leválo para a empresa em que você adquiriu o seu micro. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por msd.marcos@04 jun 2004, 18:50

O pc não liga.Ele acende os leds a fonte e tal mas no acende o monitor e nem bipa para a contagem de memoria no boot.o que poderia ser ?A maquina esta na garantia.Já testei outro monitor e continuou a mesma coisa.

Caro amigo, não precisa testar em outro monitor, pois o problema está dentro do seu gabinet. Vários fatores pode ocasionar que o seu micro não ligue:

Fonte, memória, processador, placa de vídeo, cabo do hd ou cd Rom invertido, mas é o seguinte, já que o micro está na garantia e você não o abriu, te aconselho a leválo para a empresa em que você adquiriu o seu micro. :-BEER

A maquina não estava na garantia então pude abri-la o problema era memoria foi so da uma limpeza q voltou a funcionar.valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por msd.marcos@04 jun 2004, 18:50

não estava na garantia então foi só limpa as memorias.valeu

A maquina não estava na garantia então pude abri-la o problema era memoria foi so da uma limpeza q voltou a funcionar.valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

CASO RESOLVIDO!

Caso o autor do tópico necessite, o mesmo será reaberto, para isso o autor deverá procurar um Moderador da área e solicitar o desbloqueio!

Mil Beijões! :wub:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×