Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
BAGA

Win2k

Recommended Posts

To tendo problemas num micro (P3 550mhz com M749) na qual durante a instalação do windows 2k e da reboot sozinho quando passa no momento de instalar a configuaração de rede.

Depois ele volta tudo novamente (a parte de colocar nome do usuário, computador...)

Já troquei memória, drive de cd, o cd em si mas nada. Não passa dessa seção!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então deixe ele ficar rebootando, teve uma máquina que passou por cinco boots até dar certo, pelo menos o problema que tive igual ao seu passou assin, depois de várias vezes reiniciando.

Abraço,

Celso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele tem placa de rede?

Se tiver tenta desativar a rede...já rolou isso num pc que eu estava trabalhando mas era uma 748 tambén com win 2000.O reboot rolava depois que eu mandava continuar na parte das configurações de rede...desativei ela e a instalação foi embora...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×