Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
fieldy

Lg / Ajudinha

Recommended Posts

aí galera, eu to tentando configurar aqui um LG LM_I56N e to com um probleminha, é q na hora de adicionar o hardware eu vou la naquela parte MANUAL, dai seleciono MODEM e dai escolho COM DISCO.. ate ai tudo bem, mas dps q eu selecionei o arquivo aparece isso:

1.JPG

ou seja, não tem como avançar. o que fazer ai? to tentando arrumar um CD do modem na loja, mas senao der to ######.. e esse é o driver certo e o modem tá ok porque antes de formatar funcionava bem

teria q largar os arquivos na pasta System do Windows? como é, eu nunca instalo drivers dessa forma, é sempre pelo CD ou tem uma executável :wacko:

valeu desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entre no item "sistema" no painel de controle e na aba hardware tem o gerenciador de dispositivos.

Abra o gerenciador de dispositivos, vai aparecer uma advertência (um triângulo amarelo com uma exclamação dentro, se não me engano), daí você clica nele e em atualizar driver, ou coisa do tipo. Acho que deve funcionar..

E boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara este modem é plug and play não precisa adicionar manualmente e se não reconheçer automaticamente ele deve estar com algum problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×