Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
rockolipe

A7n8xe Deluxe

Recommended Posts

bom pessoal com essa mesma fonte que eu estou agora e passei por 4 placas-mãe e sempre com vcores entre 1.63 e 1.65 e agora com essa deluxe fica em 1.71 acho um absurdo :ahh:

tem como resolver isso?

é cupa da fonte porque a placa-mãe é mais exigente?:

Compartilhar este post


Link para o post
Compartilhar em outros sites

É a placa mesmo, ela oscila um pouco na linha do vcore, mas não precisa ficar alarmado. Normalmente estes valores são atingidos quando o micro está sendo exigido (jogos, etc).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi... tenho uma placa igual a sua e gostaria de saber se a tensão de 12V também fica em torno de 13.2V...

O Asus Probe fica direto me enchendo avisando que a tensão está alta...

Pode alguem responder se isso causará danos à placa???

Value

ps: no mais, a placa é show!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por edalko@08 jun 2004, 11:25

Oi... tenho uma placa igual a sua e gostaria de saber se a tensão de 12V também fica em torno de 13.2V...

O Asus Probe fica direto me enchendo avisando que a tensão está alta...

Pode alguem responder se isso causará danos à placa???

Value

ps: no mais, a placa é show!!!

isso é culpa da fonte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com certeza edalko, neste caso a sua fonte está arriando. Qual é? satellite, Troni, daquelas q vem com o gabinete? Troque-a o mais rápido possível. Vá na seção "Fontes e Energia" e dê uma pesquisada.

Felipe, uma variação em torno d 0.05v é aceitável... Algumas placas, como a GA-7N400PRO, fazem o mesmo. Estando as demais voltagens na tolerância fique despreocupado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho esta placa e o vcore fica em 1.65 mesmo rodando jogos e filmes, mas minha fonte é de 500W.

Meu processador é XP 2500+ Barton 333MHZ

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Phoenyx@08 jun 2004, 11:37

Com certeza edalko, neste caso a sua fonte está arriando. Qual é? satellite, Troni, daquelas q vem com o gabinete? Troque-a o mais rápido possível. Vá na seção "Fontes e Energia" e dê uma pesquisada.

Felipe, uma variação em torno d 0.05v é aceitável... Algumas placas, como a GA-7N400PRO, fazem o mesmo. Estando as demais voltagens na tolerância fique despreocupado.

Na linha de 12 V o desvio pode ser até 12,6

0,05V ?

Isso no VCORE né? hehehe

Com certeza é fonte mesmo.

Eu deixei de entrar em jogos enquanto não tenho dinheiro para comprar uma fonte decente. Estou com um XP2000 e me assusto quando a bichinha chega em 12,8V

Abração

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×