Ir ao conteúdo
  • Cadastre-se
Robson Matos

Problema com modem Thomson TG508

Recommended Posts

Uso uma internete distribuída por um modem Thomson TG508.obs: essa mesma internete é utilizada por mais umas

10 pessoas. A internete sempre cai só para mim. As vezes mudo o final do ip e ela volta a funcionar, mas depois

de um tempo ela cai de novo, coloco como automático o ip e funciona, mas também cai varias vezes. Algumas vezes

clico em solução de problemas e aparece a mensagem que o servidor dns não existe ou ta errado.

Tenho acesso ao modem pela internete.

na configuração dele está dessa forma:

Modo de Operação ADSL (WAN):

Descrição PVC0

Protocolo PPPoE

VPI / VCI 0/33

AAL5 Encapsulation LLC

Classe QoS CBR

PCR / SCR / MBS 2900/2900/10

Ativar NAT Habilitar

Parâmetros Camada de rede (WAN):

Endereço IP 201.50.241.33

Máscara 255.255.255.0

ISP Parâmetros:

Tipo de Ligação Always Connected

Idle Time (Segunda) 0

MTU 1492

DHCP Parâmetros:

Função Desabilitar

Gateway padrão 192.168.1.1

Máscara 255.255.255.0

Name Server 1 200.222.145.86

Name Server 2 200.165.132.148

Inicie o endereço IP 192.168.1.64

Não tenho ideia de como resolver o problema, nem mesmo o administrador da internete.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×