Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Malony Silva

Pc liga da bip e desliga e dps liga sozinho

Recommended Posts

Boa tarde,seguinte,fazia algum tempo que eu não limpava o pc,sempre eu levava na assistência técnica confiável por mim e eles cobravam R$10,00 certo,mais esse não é o problema,o problema é o seguinte:

Eu mesmo resolvi limpar,tirei tudo da placa mãe e etc,montei(eu desliguei pc e aguardei 10 minutos para limpar,e como eu não tenho aquela pulseira anti-estática coloquei as mãos no gabinete em uma parte sem tinta por 1min)depois de feito a limpeza,montei tudo e fui ligar o pc, quando liguei ele apareceu aquela mensagem:

"CPU FAN ERROR

Press F1 To resume''

Pressionei F1 e o computador ligou normalmente,pesquisei sobre o seguinte erro e fiquei sabendo que talvez eu poderia ter ligado o cooler do processador em um lugar errado na placa mãe,então abri o pc novamente e coloquei o cooler do proc ligado em outro lugar(não sei se liguei no lugar certo,mas o cabo encaixo certinho no outro lugar).

Então liguei o estabilizador de energia e o computador ligou,sem eu pressionar botão para ligar,ele ligou sozinho deu 1 bip e desligou,então eu pressionei botão para ligar,ele ligou sem problemas e funcionou normalmente.

Resumo: devo ligar cooler do proc no outro encaixe que tinha antes e tentar solucionar o erro CPU fan error,ou deixo neste encaixe mesmo e o pc ligando automaticamente pelo estabilizador.

Lembrando,eu ligava estabilizador pc dava 1 bip e desligava,então ele nao ligava mais sozinho,somente se eu apertar o botão para ligar então ele liga normalmente.

Eu escrevi como se fosse no passado afz,mais ainda estou com o problema

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa tarde,seguinte,fazia algum tempo que eu não limpava o pc,sempre eu levava na assistência técnica confiável por mim e eles cobravam R$10,00 certo,mais esse não é o problema,o problema é o seguinte:

Eu mesmo resolvi limpar,tirei tudo da placa mãe e etc,montei(eu desliguei pc e aguardei 10 minutos para limpar,e como eu não tenho aquela pulseira anti-estática coloquei as mãos no gabinete em uma parte sem tinta por 1min)depois de feito a limpeza,montei tudo e fui ligar o pc, quando liguei ele apareceu aquela mensagem:

"CPU FAN ERROR

Press F1 To resume''

Pressionei F1 e o computador ligou normalmente,pesquisei sobre o seguinte erro e fiquei sabendo que talvez eu poderia ter ligado o cooler do processador em um lugar errado na placa mãe,então abri o pc novamente e coloquei o cooler do proc ligado em outro lugar(não sei se liguei no lugar certo,mas o cabo encaixo certinho no outro lugar).

Então liguei o estabilizador de energia e o computador ligou,sem eu pressionar botão para ligar,ele ligou sozinho deu 1 bip e desligou,então eu pressionei botão para ligar,ele ligou sem problemas e funcionou normalmente.

Resumo: devo ligar cooler do proc no outro encaixe que tinha antes e tentar solucionar o erro CPU fan error,ou deixo neste encaixe mesmo e o pc ligando automaticamente pelo estabilizador.

Lembrando,eu ligava estabilizador pc dava 1 bip e desligava,então ele nao ligava mais sozinho,somente se eu apertar o botão para ligar então ele liga normalmente.

Eu escrevi como se fosse no passado afz,mais ainda estou com o problema

amigo,informe a marca e o modelo da sua placa mãe!

talvez tenha ligado o cooler no CHASSIS FAN da placa-mãe! me informe o modelo para dar uma olhada

Compartilhar este post


Link para o post
Compartilhar em outros sites
amigo,informe a marca e o modelo da sua placa mãe!

talvez tenha ligado o cooler no CHASSIS FAN da placa-mãe! me informe o modelo para dar uma olhada

Placa mãe pos-ag31ap pelo fabricante original é asus p5kpl-vm

processador intel pentium E5400

procurei em varios sites sobre o problema até agora nada,isso pode danificar o pc

Editado por Malony Silva

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×