Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
lucas raphael

Possivel defeito na placa mãe

Recommended Posts

olá amigos do Clube do Hardware

venho enfrentando problemas com meu pc ele tava travando e mostrava tela azul agora nem video da mais e outra quando vou ligar ele liga depois desliga no mesmo tempo por favor me ajudem desconfio de problema na placa mãe minha configuração e essa

placa mãe:asus p5g41t-mlx2/br

fonte seventeam st 500 pnl 500 wats reais

placa de video nvidia geforce gtx 550ti

memoria ram de 8 gb ddr3 1333 corsair

processador:core2duo E7500 2,93

hd 250 gb seagate

desde já agradeço quem puder me ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você lembra qual mensagem da tela azul?

Tente ver as memórias; limpar os contatos, mudar de slot ou se tiver outro pente, testar um de cada (o seu deve ser só um pente de 8 gb).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×