Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Welder Licci

[Resolvido] Por favor!!! Me expliquem essa fórmula!!!

Recommended Posts

=SE((PROCV($BN2; 'TABELA DEGRAU 3%'!B:B;1)+(PROCV($BN2; 'TABELA DEGRAU 3%'!B:B;1)*(1,5%)))<$BN2;PROCV(((PROCV($BN2; 'TABELA DEGRAU 3%'!B:B;1))*(1+3%));'TABELA DEGRAU 3%'!B:B;1);(PROCV($BN2; 'TABELA DEGRAU 3%'!B:B;1)))

Sei que é uma "SE" com "PROCV" e entendi que se o valor procurado for menor do que o valor que encontra-se em "BN2" ele adiciona 1,5% ou se for maior adiciona 3%.

Mas eu não tenho certeza... é isso?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×