Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
clucius

Servidor PowerEDGE T100 Reiniciando

Recommended Posts

Olá galera , boa tarde.

Tenho um servidor da Dell PowerEdge T100 com Windows Server 2008 Foundation instalado no mesmo.

Problema: Vem reiniciando sozinho quando tem alguem tenta acessar ele pelo remoto. Já formatei, o pessoal da DELL veio para trocar peças resolveu por parte , segurou uns 4 meses sem reiniciar e agora voltou esta rotina. Ele sem acesso remoto fica estavel , sem cair , tem vezes que todos estão no remoto e tambem ele não cai.O TS está configurado corretamente.

Quando reinicia a resolução da tela volta grande , com os DPIS alterados para grande. Se fosse driver de placa de video teria sido resolvido com a formatação.

Já tirei tambem a opção de reinicialização por falha no sistema e nada.

Não sei mais o que fazer , alguem sabe se o windows server 2008 tem alguma configuração que possa corrigir isto , ou se tem alguma instabilidade no sistema?

Obrigado

PS: Já contactei a DELL , passaram um software para testar os componentes fisicos e passei o log para eles , disseram que as partes fisicas ( hardware ) estão todas corretas , nenhum problema.

Tela azul não dá , pois não cria nenhuma pasta minidump

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×