Ir ao conteúdo
  • Cadastre-se
eduardo.ma

Problema na fonte ou na placa-mãe?

Recommended Posts

Esses dias estava jogando e notei que o jogo estava dando algumas travadas, logo pensei que era algum programa aberto, ou talvez com uma desfragmentação do disco resolveria.

Não sei se esse 'travamento' pode ter haver com o problema.

Ontem utilizei o computador normalmente, hoje pela manhã, fui ligar, nada.

Reparei que o LED da placa-mãe fica piscando ao invés de ficar ligado.

Procurei no google e vi algumas pessoas falando para retirar e colocar a bateria, 'alterar' o jumper, mais fiz os dois procedimentos e continua piscando e não ligando.

Alguém sabe o que está acontecendo e como posso resolver?

Configuração do PC:

Processador: Core i3

Fonte: ATX 500W

RAM: 4 GB

HD: 1 Tera

Placa de vídeo: Randeon HD 6850

Com 4 FAN's/Ventoinhas 120mmx120mm, contando com a da placa-mãe.

Estava pensando em trocar a fonte e a placa-mãe, pois ambos estão na garantia, mais não sei se eles vão aceitar, pois não sei qual é o problema ao certo, pode não ser nenhum dos dois.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa fonte "ATX 500W" teria marca e modelo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpem, não especifiquei.

Fonte ATX 3R System Iceage IA500HP80 500W - Bivolt

MB ASUS p/ Intel P8H61-M LE/BR LGA1155 Box

Eu só não consigo entender, como do nada, parou de ligar...

Pensei que era algum cabo solto, mais abri o gabinete, aproveitei e tirei o pó, vi se os cabos estavam encaixados, deixei apenas a fonte ligada com a placa-mãe, não coloquei/liguei as FAN's e a placa de vídeo, e não funcionou.

Ligava o computador em um benjamin, que também tinha a 'régua' com o modem, impressora, caixas de som, etc.

Tentei ligar diretamente na tomada apenas o computador, mais não resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Desculpem, não especifiquei.

Fonte ATX 3R System Iceage IA500HP80 500W - Bivolt

MB ASUS p/ Intel P8H61-M LE/BR LGA1155 Box

Eu só não consigo entender, como do nada, parou de ligar...

Pensei que era algum cabo solto, mais abri o gabinete, aproveitei e tirei o pó, vi se os cabos estavam encaixados, deixei apenas a fonte ligada com a placa-mãe, não coloquei/liguei as FAN's e a placa de vídeo, e não funcionou.

Ligava o computador em um benjamin, que também tinha a 'régua' com o modem, impressora, caixas de som, etc.

Tentei ligar diretamente na tomada apenas o computador, mais não resolveu.

Provavelmente sua fonte teve uma morte prematura, devido à alguma baixa na tensão da tomada, uma meia-fase. Resultado bem típico desta fonte de qualidade bem duvidosa, que tem problemas sérios de projeto e morre quando isso acontece.

Faça um teste com outra fonte para confirmar.

Abraços e boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

E esse monte de Proteções da fonte?

- OVP (Proteção contra sobretensão)

- OCP (Proteção contra sobrecorrente)

- OPP (Proteção contra Sobrecarga)

- UVP (Proteção contra sub-tensão)

- SCP (Proteçao contra curto-circuito)

Eu lembro que umas semanas atrás estava utilizando outro benjamin, e ele estava dando alguns problemas, um dos pinos estava frouxo e sempre desligava o computador e a régua do nada, devido ao mau contato, talvez esse pode ter sido o motivo, mais logo depois acabei comprando outro, que solucionou o problema e voltou a funcionar normalmente e não dava nenhum problema.

Seria aconselhável trocar a tomada pelo novo formado, 3 pinos?

A tomada do computador é de 3 pinos, mais a da régua que liga o modem, etc, é o padrão antigo, ainda teria que utilizar o benjamin para ligar ambos.

Agradeço pela ajuda até agora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, as proteções citadas dizem respeito a energia que a fonte gera para o PC, 3,3 Volts, 5 Volts e 12 Volts e nada, absolutamente nada tem a ver com a entrada AC..

Uma Ice Age em benjamim faiscante, isso é um atalho para o desastre...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei o que aconteceu, mais voltou ao normal e o computador ligou normalmente.

Logo de manhã, tinha feito o teste, e o computador não tinha ligado.

Testei em várias tomadas pela casa ligando o computador diretamente, e nada de funcionar.

Logo a tarde, pedi pra um amigo trazer uma fonte pra testar se o problema era a fonte ou a placa mãe, e antes de desmontar pra realizar o teste com outra fonte, fiz o teste, liguei o computador com a fonte antiga supostamente queimada e funcionou, rs.

O LED da placa-mãe parou de piscar.

Realmente, até agora estou sem entender o que pode ter acontecido.

Fui aconselhado por esse amigo pra trocar a tomada pelo padrão de três pinos e ligar o computador diretamente na tomada.

Agradeço pela ajuda de todos.

[RESOLVIDO]

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não sei o que aconteceu, mais voltou ao normal e o computador ligou normalmente.

Logo de manhã, tinha feito o teste, e o computador não tinha ligado.

Testei em várias tomadas pela casa ligando o computador diretamente, e nada de funcionar.

Logo a tarde, pedi pra um amigo trazer uma fonte pra testar se o problema era a fonte ou a placa mãe, e antes de desmontar pra realizar o teste com outra fonte, fiz o teste, liguei o computador com a fonte antiga supostamente queimada e funcionou, rs.

O LED da placa-mãe parou de piscar.

Realmente, até agora estou sem entender o que pode ter acontecido.

Fui aconselhado por esse amigo pra trocar a tomada pelo padrão de três pinos e ligar o computador diretamente na tomada.

Agradeço pela ajuda de todos.

[RESOLVIDO]

A indicação de ligar o PC direto na tomada foi perfeita, é exatamente isso que se deve fazer. Se quiser agregar proteção ao seu equipamento, indico ainda a compra de um bom filtro de linha (peça indicações na area apropriada aqui do Forum). Agora, a troca da tomada para padrão novo em nada vai mudar a situação. O padrão da tomada não influencia em nada o bom funcionamento do PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites
A indicação de ligar o PC direto na tomada foi perfeita, é exatamente isso que se deve fazer. Se quiser agregar proteção ao seu equipamento, indico ainda a compra de um bom filtro de linha (peça indicações na area apropriada aqui do Forum). Agora, a troca da tomada para padrão novo em nada vai mudar a situação. O padrão da tomada não influencia em nada o bom funcionamento do PC.

Esse meu filtro de linha é muito antigo, foi do meu primeiro computador, tenho faz mais de 10 anos, rs.

Em relação a tomada, tenho que trocar por que a tomada da fonte é padrão de 3 pinos, e o formato da tomada é o antigo.

Obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Esse meu filtro de linha é muito antigo, foi do meu primeiro computador, tenho faz mais de 10 anos, rs.

Em relação a tomada, tenho que trocar por que a tomada da fonte é padrão de 3 pinos, e o formato da tomada é o antigo.

Obrigado pela ajuda.

Inicialmente, você não precisa trocar o padrão da tomada por causa da fonte, basta trocar o cabo de força (custa cerca de R$10).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Inicialmente, você não precisa trocar o padrão da tomada por causa da fonte, basta trocar o cabo de força (custa cerca de R$10).

Pode ser também, mais a tomada já está meia zoada, então não vamos alterar o cabo da fonte né?

Melhor deixar do jeito que veio, rs.

Obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×