Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Bunny Caress

[Resolvido] Tipo de Rede

Recommended Posts

Hi everybody.

Antes de tudo, já vou esclarecendo que sou totalmente iniciante, compreendo nada quando o assunto é informática e afins.

Bom, o que ocorre é que mudei de computador recentemente. Antigamente utilizava o sistema operacional Windows 7 e dificilmente tinha problemas com minha conexão.

Ao comprar meu novo pc , Windows 8 e tal, comecei a ter indesejáveis problemas com a conexão.

Minha primeira pergunta é se o tipo de rede ( Privada, Publica, etc ) influencia na velocidade do meu sinal, pois me recordo que em meu antigo note a rede era publica e eu realmente nao tinha problemas com minha conexão.

Caso a resposta seja positiva, como faço para mudar minha rede atual (Privada) para uma rede melhor, já que, NÃO CONSIGO EXECUTAR o comando jpedit.msc para realizar essa tal mudança.

Desde já agradeço.

Milla.:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

O fato de ser publica ou privada não influencia na velocidade da rede e o gpedit.msc só esta disponível na versão professional enterprise do Windows 7.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Hi everybody.

Antes de tudo, já vou esclarecendo que sou totalmente iniciante, compreendo nada quando o assunto é informática e afins.

Bom, o que ocorre é que mudei de computador recentemente. Antigamente utilizava o sistema operacional Windows 7 e dificilmente tinha problemas com minha conexão.

Ao comprar meu novo pc , Windows 8 e tal, comecei a ter indesejáveis problemas com a conexão.

Minha primeira pergunta é se o tipo de rede ( Privada, Publica, etc ) influencia na velocidade do meu sinal, pois me recordo que em meu antigo note a rede era publica e eu realmente nao tinha problemas com minha conexão.

Caso a resposta seja positiva, como faço para mudar minha rede atual (Privada) para uma rede melhor, já que, NÃO CONSIGO EXECUTAR o comando jpedit.msc para realizar essa tal mudança.

Desde já agradeço.

Milla.:)

O comando é "gpedit.msc" e não "jpedit.msc"... Me parece que o Editor de Diretivas de Grupo só está disponível na versão Pro ou Enterprise do Windows 8.

E o problema com a conexão, talvez se devam às aplicações "modernas" do Windows 8, algumas precisam acessar informações da Internet (até o próprio sistema acessa a internet para obter os dados da sua Conta da Microsoft, se cadastrada). Se sentir os problemas, tente fechar algumas aplicações modernas posicionando o mouse no canto esquerdo superior da tela, e movimentando para baixo, daí clique com o direito do mouse na aplicação que deseja fechar, e feche.

Editado por DJMeyerG5

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, acabei descobrindo o que era.

Levei meu pc a um colega e ele chegou a conclusão que era o Anti Vírus que estava instalado que bloqueava muitos sites que utilizo, como facebook e sites de jogos online.

Ao remover o Anti Vírus que já veio instalado ( Norton, by the way ), meu computador voltou a funcionar normalmente.

De qualquer forma, muito obrigada a todos pela paciência e ajuda.

:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×