Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gui.RS

Problema Notebook ASUS G75VW

Recommended Posts

Ola a todos,

possuo um Asus G75VW , 12GB RAM DDR3, i7-3610qm 2.3GHz , placa de video GeForce GTX 660M 2GB , HD 1 TB (particionado acredito) 5400 RPM .

Bom, apesar de ter comprado ele Refurb. , nao tive problemas com ele ate o momento, veio impecavel. Ele normalmente reiniciava em 40seg. , um pouco mais ou menos.

Acontece que de cerca de umas 3 semanas para ca, ele comecou a se comportar de forma lenta ao liga-lo. Se ele fica ligado normalmente, ou abro a tampa dele, ele abre normal. Agora se eu desligo o windows ou reinicio, ele leva cerca de 1min pra mais. Ele reinicia normal, ate a tela do windows, carrega normal, dai deveria ir para tela de log in de usuario,mas fica uns 30segundos numa tela preta apenas com o ponteiro do mouse, dai depois aparece o log in. Depois do log in feito, ele demora tambem cerca de 1min ou mais para carregar todo o Desktop completamente, visto que antes nao estava assim.

Realizei limpezas de registro e Scandisk, mas nao mudou muita coisa.

Sou um usuario diario, e entendo as ameacas normais da internet, por isso minha duvida no que pode estar acontecendo, pois nao instalei ou naveguei em nada fora dos padroes de segurança (pelo menos de minha parte).

Obs.: apos toda essa demora, ele funciona normalmente, jogos pesados atuais, rodam liso normalmente. Algumas vezes ele da umas travadas com o Chrome / Firefox, e uma demora / delay em alguns programas da Adobe (de repente por ser pirata, enfim) , mas fica como informacao.

Agradeco desde ja a atencao, e quem puder me ajudar, agradeco muito.

Obrigado.

Att.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade nao. Meu anti-virus eho Avast, mas eu ja tinha ele antes de comecar esse problema. Mas vou testar agora tirando ele do msconfig.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já desfragmetou o HD?

Veja também se você pode desativar programas deenecessários que iniciam com o Windows usando o CCleaner.

Editado por MastterD

Compartilhar este post


Link para o post
Compartilhar em outros sites

então, desativei o Anti-virus, nao mudou nada, enfim!

Sim realizei o desfragmentador tambem ja.

Enfim..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao mudou em nada.

Fico no aguardo de alguem que possa ajudar.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, o avast! é uma peneira e é possível que teu Windows possa ter algum vírus atrasando o boot e para isso terias que abrir um tópico na sala de remoção de malwares para exame de algum especialista ( leva dias ).

Também podem ser setores do HD apresentando dificuldade de leitura e para isso poderia se usar a versão gratuita do HD Tune e verificar na aba "Health" como está a saúde dele.

Pode algum pente de memória passar a apresentar algum tipo de defeito causando esse tipo de problema sendo necessário o teste de cada um em separado caso haja mais de um.

Pode teu sistema estar necessitando de uma verificação de erros com o chkdsk do Windows no boot para corrigi-los.

Pode algum componente ( touchpad, teclado, drive de DVD, wireless etc. ) do teu notebook ter apresentado algum problema sendo necessário abrir ele para testes dos mesmos.

Pode ser algum periférico como cartão de memória ou outro espetado no notebook causando essa lentidão.

Pode tua bateria externa estar a começar a dar problema sendo necessário a retirada dela para teste.

São muitas as possibilidades.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça a verificação de erros de maneira fácil:

Computador > selecionar o disco onde está instalado o sistema > botão direito > propriedades > ferramentas > verificação de erros > verificar agora > iniciar > reiniciar, como será mandado > esperar o término do procedimento.

Amigo, creio que se nada disso que foi citado no tópico adiantar, o ideal seria formatar o computador, fazendo backup se houver algum arquivo importante, para vermos o resultado.

Você tem certeza que não há nenhum programa pesado iniciando com seu Windows?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×