Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
guicamarotto

Placa-mãe com defeito, por qual trocar?

Recommended Posts

Boa tarde pessoal!

Fiz um post na parte de pc travando, mas como agora tenho quase certeza que é a mobo, postarei aqui!

pc travando

Resumindo meu pc travou e quando ligava nao mostrava imagem!

Tirei a placa de videos e liguei o monitor na onboard! Apareceu imagem mas travou na tela da mobo!

Reiniciei a maquina apertando o "del" e reparei que só estava contando 4gb de memoria sendo que tenho 8gb.

Tirei uma das memorias e funcionou! subiu todo sistema! Testei os slots e as memorias e reparei que a memoria "boa" só funcionou no 1o slot (1 de 4) e a memoria supostamente "ruim" nao funcionou em nenhum slot.

Voltei a placa de video deixando apenas a memoria boa no slot bom, e travou de novo! tirei a placa de video novamente e foi!

porém hoje pela manha travou novamente na tela da mobo!

Acredito que seja ela o problema e que todas minhas outras placas estejam zuadas! vou enviar na assistencia para teste de componentes!

Caso seja a placamae, por qual posso trocar com um custo beneficio bacana e que aceite todos meus outros componentes nela?

A placa-mãe é a

Asus Bulldozer/Phenom II (AM3+) | M5A88-M Evo

Segue a configuração atual!

AMD Phenom II X4 955 AM3

Coolermaster AMD (AM2/AM2+/AM3)

2 x Memória Ram: Kingston 4GB DDR3 1333MHz

Placa De Vídeo: Nvidia GeForce GTX 460 1GB GDDR5 256-bit (Point of View)

Fonte De Alimentação: Aerocool 700W | E80 Eco-Friendly Edition

Gabinete: Thermaltake V3 Black Edition

Samsung HDD 500GB SATA2 EcoGreen 5400RPM

Obrigado!

Editado por guicamarotto
Processador errado Resolvido - Não era a placa mae, era a placa de video

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Curti essa Placa Mãe Asus M5A78L-M/USB3 AM3/AM3+ - Box

    Na terabyteshop ta em promoção, 400 dilmas! e olhei as especificacoes é giual a que ja tenho só que mais atual! cabe no meu gabinete, compativel com minhas memorias e placa de video!

    o que acham?

    segue o link

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Estranho Phenom x4 9600 2.3 em uma placa mãe am3 +, está certo isso?? Se eu não me engano esse processador é Am2+ e não deveria funcionar em uma placa mãe Am3 ou Am3+ porque esse processador só possui o controlador de a memoria ddr2...

    Editado por zex
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Estranho Phenom x4 9600 2.3 em uma placa mãe am3 +, está certo isso?? Se eu não me engano esse processador é Am2+ e não deveria funcionar em uma placa mãe Am3 ou Am3+ porque esse processador só possui o controlador de a memoria ddr2...

    Nunca tinha me atentado a isso @zex! estranho que tenho essa configuração a 2 anos e só foi dar problema agora! mas por via das dúvidas, acho que já vou trocar o processador!

    Valeu pelo toque!

    EDITADO!

    Zex! a descricao do processador tava errada!! é um Phenom II x4 am3 mesmo! haha!

    abraços!

    Editado por guicamarotto
    Corrigir processador

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×