Ir ao conteúdo
  • Cadastre-se
mauricio.bonetti

PC liga sozinho - ja troquei a fonte e a placa

Recommended Posts

Amigos,

Estou com um problema intrigante. Minha máquina ao ligar na rede eletrica, liga sozinha por alguns segundos e logo desliga. Passado alguns minutos ela liga novamente e logo desliga, tambem. Fiz a troca da bateria, da fonte e da placa mãe. O problema se mantém. Só me resta a suspeita de ser um problema no gabinete. Alguém ja passou por algo semelhante?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigos,

Estou com um problema intrigante. Minha máquina ao ligar na rede eletrica, liga sozinha por alguns segundos e logo desliga. Passado alguns minutos ela liga novamente e logo desliga, tambem. Fiz a troca da bateria, da fonte e da placa mãe. O problema se mantém. Só me resta a suspeita de ser um problema no gabinete. Alguém ja passou por algo semelhante?

Abra o gabinete e desplugue o fio + do botão power, coloque na tomada e veja se ela liga...se não ligar, troque o botão power....se ligar, o problema é de hardware; mas como você já trocou até a placa mãe, pode ser a primeira sugestão.

Editado por hadrecal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×