Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
joeangelo

problema com services.exe

Recommended Posts

Bom dia, eu sou novo no forum li as regras e acredito que aqui seja o local adequado para postar minha duvida e insatisfarção. Eu estou com um problema no services.exe ele usando 100% da cpu e 100% da memória, eu achei um serviço que eu dando um stop nele tudo volta ao normal menos a memória essa sim continua sendo usada 98% o nome dele é UNS, ajudem-me a resolver esse problema pois até quase formatar meu pc eu formatei.

microsoft 7 ultimate

SP1

intel core i3

RAM 8gb ddr3

64-bit

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom dia, eu sou novo no forum li as regras e acredito que aqui seja o local adequado para postar minha duvida e insatisfarção. Eu estou com um problema no services.exe ele usando 100% da cpu e 100% da memória, eu achei um serviço que eu dando um stop nele tudo volta ao normal menos a memória essa sim continua sendo usada 98% o nome dele é UNS, ajudem-me a resolver esse problema pois até quase formatar meu pc eu formatei.

microsoft 7 ultimate

SP1

intel core i3

RAM 8gb ddr3

64-bit

resolvi o problema desabilitando no msconfig todas as ferramentas do windows media player o virus estava usando sua conecxão pela net para sobrecarregar a cpu e a memória, o serviço WMPnetwork service que na verdade é um serviço da windows mas no meu caso o virus tinha se apropriado desse arquivo. fica a criterio do administrador para decidir se esse tópico é útil ou não para posteriores pessoas que tiverem o mesmo problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×