Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Claudio Philip

[Resolvido] HD novo dando lag.

Recommended Posts

Olá pessoal!

Tenho um note Itautec 4GB de ram, o HD original é de 320GB. Comprei um HD de 620GB, mas com este HD novo o note está meio lerdo e dando lag nos vídeos pelo Media Player e pelo Vlc.

Já formatei com windows 8 64bits, 32bits e com windows 7, e em todas as versões da a mesma coisa.

As pessoas que eu pergunto sempre falam que é falta de algum driver ou codec. Já fiz de tudo e continua na mesma.

No meu HD de 320GB só formatei ele com o windows 8 64bits, e sem nenhum driver ou codec não da lag em nada.

Peço ajuda por favor, pois não faço ideia do que possa ser.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instala o k-lite mega codec pack. Vê se melhora.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá pessoal!

Tenho um note Itautec 4GB de ram, o HD original é de 320GB. Comprei um HD de 620GB, mas com este HD novo o note está meio lerdo e dando lag nos vídeos pelo Media Player e pelo Vlc.

Já formatei com windows 8 64bits, 32bits e com windows 7, e em todas as versões da a mesma coisa.

As pessoas que eu pergunto sempre falam que é falta de algum driver ou codec. Já fiz de tudo e continua na mesma.

No meu HD de 320GB só formatei ele com o windows 8 64bits, e sem nenhum driver ou codec não da lag em nada.

Peço ajuda por favor, pois não faço ideia do que possa ser.

Obrigado!

Instala a versão gratuita do HD Tune e coloca aqui a imagem da aba "Health" (saúde) para vermos como ele está.

http://www.hdtune.com/download.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz quanto tempo que tem esse HD ?

Se ainda estiver na garantia troque-o se não veremos o que se pode fazer aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Faz quanto tempo que tem esse HD ?

Se ainda estiver na garantia troque-o se não veremos o que se pode fazer aqui.

Tem um mês, ainda ta na garantia. Mas to vendo com o pessoal se tem jeito ainda. Se não der vou troca!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então troca por um novo que esse HD já tem bad blocks realocados e outros possíveis pendentes que devem estar causando esse problema.

Além disso você deve ter comprado esse HD já usado por que ele deve ter no mínimo 2 meses de uso mas provavelmente bem mais tempo que isso.

.

Editado por Henrique - RJ

Compartilhar este post


Link para o post
Compartilhar em outros sites
Seria interessante saber qual é o fabricante do hd.

O HD é da Toshiba, liguei la o cara falou pra eu ir lá trocar de boa. Valeo pessoal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

___________________________________________

As dúvidas sendo respondidas, avise no tópico para

fechar, ou click em Denunciar e marque: Resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×