Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Amanda Dellani

[Resolvido] porcentagem de resolução

Recommended Posts

Boa tarde,

Tenho um plano de ação em um planilha, e gostaria de alguma fórmula que me falasse sobre o desempenho final das atividades realizadas, por exemplo:

Atividade 1- realizada

Atividade 2- não realizada

Atividade 3- realizada

nesse caso eu teria 66,66% das atividades realizadas.

Como posso fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amanda Dellani, Boa Tarde.

Supondo que a sua tabela esteja em: A1:B3

.........A......|....B........

1|.Atividade 1..|.realizada

2|.Atividade 2..|.não realizada

3|.Atividade 3..|.realizada

Experimente fazer:

D4 --> CONT.SE(B1:B3;"realizada")/CONT.SE(A1:A3;"<>""")

Formate D4 como PERCENTUAL

Era isto que você queria?

Espero ter ajudado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Mazzaropi,

Ela não funcionou, mas voce acabou me dando uma ideia e fiz o seguinte, coloquei uma coluna para o número 1,2,3....(que será o numero de atividades)

Então o meu "REALIZADO" foi dividido pela contagem de células dessa nova coluna criada!

=CONT.SE(F2:F11;"REALIZADO")/CONT.NÚM(D2: D11)

Muito obrigada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×