Ir ao conteúdo
  • Cadastre-se
Kenzy

Urgente pc nÃo liga

Recommended Posts

Informações

Dois pentes de memoria de 2gb (|4GB| DDR3 1333ghz da mark vision )

Placa Mãe Asus P5g41t M Lx3

HD 2TB

Fonte (nova) 600w real da Wise

Placa de video - 9800 GT

Processador pentium dual core 3.0 ghz

Vamos lá, de começo estava jogando em um dia normal quando ficou de noite eu estava morrendo de sono e decidi dormir. No dia seguinte ele não ligou mais, levei ao tecnico e lá ligou normal (LOL) levei para casa ele ligou também, mais uma vez desliguei e fui dormir e não ligou novamente, quando percebi ele só ligava no tecnico e se eu levasse ele rápido para casa ele ligava de novo, fiquei nessa por uma semana. Depois de tantas vezes repetindo isso minha fonte queimou comprei outra e troquei o cabo de força e ela ligou no tecnico mas na minha casa não liga nem eu trazendo de novo. Quero logo resolver esse problema pois já estou com ele a 14 dias

OBS: Resumi bastante, minha fonte antiga é uma 550w real da sentey, não é o estabilizador pois ja testei é aqui em casa.

Vi outras pessoas com esse problema na net mas nenhuma solução, alguém ajuda por favor...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fonte (nova) 600w real da ATX

"ATX" não é a marca da fonte, e sim um conjunto de especificações. Isso tá com cara de problema na rede elétrica de sua casa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Informações

Dois pentes de memoria de 2gb (|4GB| DDR3 1333ghz da mark vision )

Placa Mãe Asus P5g41t M Lx3

HD 2TB

Fonte (nova) 600w real da ATX

Placa de video - 9800 GT

Processador pentium dual core 3.0 ghz

Vamos lá, de começo estava jogando em um dia normal quando ficou de noite eu estava morrendo de sono e decidi dormir. No dia seguinte ele não ligou mais, levei ao tecnico e lá ligou normal (LOL) levei para casa ele ligou também, mais uma vez desliguei e fui dormir e não ligou novamente, quando percebi ele só ligava no tecnico e se eu levasse ele rápido para casa ele ligava de novo, fiquei nessa por uma semana. Depois de tantas vezes repetindo isso minha fonte queimou comprei outra e troquei o cabo de força e ela ligou no tecnico mas na minha casa não liga nem eu trazendo de novo. Quero logo resolver esse problema pois já estou com ele a 14 dias

OBS: Resumi bastante, minha fonte antiga é uma 550w real da sentey, não é o estabilizador pois ja testei é aqui em casa.

Vi outras pessoas com esse problema na net mas nenhuma solução, alguém ajuda por favor...

Experimentou ligar seu PC em outras tomadas da casa ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já liguei em todas as tomadas da casa e nada ;\

Desculpe a fonte é da Wise

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por acaso teria uma chave de teste neon daquelas baratinhas que vendem em lojas de ferragens ?

Com essa chave poderia testar se há corrente nos dois pinos da tomada ou se só em um o que seria um indicativo de retorno da fase devido a algum curto que houve antes com a perda do neutro.

Você considera a sua instalação elétrica bem feita ou problemática ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×