Ir ao conteúdo
  • Cadastre-se
Rafael 2013

Pc Desligando

Recommended Posts

Ola Pessoal vou passar os detalhes do problema para ver se alguem pode saber um pouco para me ajudar..

Uma pc de um parente meu aqui fiz a instalação nova do windows e o pc apresenta a mensagem erro na FAN que no caso pelo que entendo até o momento seria o cooler que esta funcionando visualmente bem! mas então apenas pulei esse erro com F1 e prossegui com a instalção e tudo certo,

mas agora um tempo depois o pc esta apresentando o seguinte problema

após ligado começa aparecer umas manchas na tela tipo como se o cao de video tivesse mal encaixado mas inicia normalmente, mas após algums minutos de uso ele apaga do nada e religa mas se eu continuar fazendo isso tem uma hora que nem inicia fica apenas ligando e desligando

Ja verifiquei hd colocando outro que tenho, ja limpei o pente de memoria, verifiquei processador

e um detalhe tambem é que o windows que estava nele no inicio estava mantendo o processador em uso constante de 100% encontrei o processo que estava a usando e vi que era do avast, desinstalei mas mesmo assim o problema continua

alguem que possa dar uma luz ai que ja viu um problema parecido ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tire a placa de vídeo e limpe os contatos dela e o cooler. Troque a pasta térmica do processador, limpe e lubrifique o cooler, se possível. O erro pode ser no cooler.

Qual a marca da fonte? Pode ser problema de fonte também.

Pode ir no Setup e desabilitar o Q-Fan para ver se a mensagem desaparece e verifique a temperatura em Setup/HwMonitor ou AIDA64 ou similar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok como o pc nao é meu como mencionou a fonte achei que ela esta fazendo um zumbido esquisito e falando no cooler retirei ele e olhei a pasta termica normalmente tem que estar tipo um creme correto? pois a que esta la ta meio seca e a placa de video nao tem como retirar pois é on-board mas tem o dissipador nele que da para tirar mas para detalhar

disse que na hora que liga ja tem umas falhas que da na tela como se o cabo do monitor tivesse mal encaixado quando esta frio ainda liga por um tempo mas depois começa a desligar e se eu insistir nao liga mais

andei olhando mas até o momento fiquei questionado sobre o zumbido da fonte mesmo com pc desligado e esta falha que fica na imagem :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tipo isso sim. Mas tá meio seco? O certo é limpar os resíduos com álcool isopropílico e em seguida colocar tipo uma gota. O zumbido é forte? a fonte esquenta? Pode olhar na etiqueta as especificações dela. Um dos problemas relacionados ao desligamento é a fonte. Se puder pegar uma para testar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×