Ir ao conteúdo
  • Cadastre-se
danilo coelho

Problemas na inicialização do PC

Recommended Posts

Boa Noite pessoal!

Estou com um problema estranho no meu PC. Quando inicio ele o monitor fica "Piscando" sem sinal, mas o micro é iniciado normalmente, não aparentando problemas de memória/processador. Nenhum beep é gerado.

Tenho que desligar ele (PC) umas 4 ou 5 vezes e ligar novamente até que o sinal de vídeo vá para o monitor. Já liguei a saída da placa de vídeo na TV e também não funciona (eliminando o possível problema no monitor).

Após ele bootar e a imagem aparecer não tenho mais problemas, até desligá-lo novamente.

A placa de vídeo é a Radeon HD 6850.

Alguém já teve algum problema semelhante? Como resolveu? não quero comprar outra placa de vídeo, pois funciona muito bem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tive um sintoma similar, e o problema era minha fonte genérica que não dava conta de alimentar minha placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×