Ir ao conteúdo
  • Cadastre-se
N0T

Problema com desempenho.

Recommended Posts

Olá pessoas.

Essa é a primeira vez que posto aqui, e estou postando porque estou com um problema do qual não sei solucionar.

Meu Pc costuma dar blue screen as vezes, e creio que seja o hd. Ele demora para iniciar e o desempenho durante os jogos não é bom.

Mas agora eu vou mostrar as minhas configurações:

i43.png

h88p.png

539r.png

Se vocês souberem de alguma solução, me falem que to precisando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de testar outro HD, experimente trocar o cabo SATA dele. Pode estar com mal contato e deixa a 'conversa' entre a placa mãe e o hd bem tenso... haha Já aconteceu comigo.

Se não der resultado, experimente outro HD, poste o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa de vídeo fica entre 39~40°C mesmo com atividade em 0%

Compartilhar este post


Link para o post
Compartilhar em outros sites
A placa de vídeo fica entre 39~40°C mesmo com atividade em 0%

Isso é normal, quando em atividade elas atingem temperaturas mais altas, mas não podem passar de 80º.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Processador ta assim:

Core #0 : 40~42°C

Core #1 : 42~43°C

Core #2 : 41~42°C

Core #3 : 34~41°C

Packege : 40~43°C

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×