Ir ao conteúdo
  • Cadastre-se
Azo LP

Problema, Placa Mãe Não Inicia Nenhum Sistema Operacional

Recommended Posts

galera, chegou uma máquina pra Mim,

que quando liga, da boot normal, mas na hora de carregar o sistema operacional reinicia, Pensei,

o Windows 7 Está Corrompido ou o HD está com Defeito, coloquei o Disco de instalação, e a maquina deu tela Azul, naquela tela que está carregando os arquivos, testei outro HD e nada,

Então Parti pros Hardware, Troquei Processador, Memória, e NADA, TESTEI COM OUTRA FONTE, e Continua do Mesmo Jeito,

Dei Clear CMOS, Tirei a Beteria, e NADA,

detalhe, o Socket é LGA 775, o Processador atual dela era um Celeron de 2.4,

testei um Pentium Dual Core de 2.2 e a PLACA MÂE Não LIGAVA, Testei Outro Pentium dual Core de 2.6,

a maquina não ligou, Dei Clear CMOS, Deu Video, só reconhece outro Processador quando dar um Clear Cmos, o problema é que quando dar clear Cmos, a BIOS da um Erro, e tem que ir no SETUP pra corrigir, quando salvo as configurações a maquina não da Video,

parti pra outro, peguei um celeron de 1.8, deu video, porém continou reiniciando, e o pior ficou dando aquele BIP repetido CURTO, tipo aquele BIP quando tudo ESTÀ OK, ficou BIPANDO com o Processador de 1.8, ,mas dava video, mas mesmo assim continuou reiniciando, então peguei OUTRO Celeron NOVINHO de uma máquina que tenho,

o maquina da boot normal, porém na hora de iniciar o Windows(windows 7), fica carregando, quando começa aparecer aquelas Ilustrações do carregamento, simplesmente TRAVA, e não sai mais disso,

com o outro processador que veio com ela, nem chega até ai, antes mesmo já reinicia,

Testei com outro HD, Testei Outro Sistema Windows XP, LINUX,

o linux fica TRAVADO, já o windows XP, com o processador novo chega até aquela segunda PARTE da instalação que Tem o Mouse e Tudo, porém da TELA AZUL, já com o Processador que veio nela, trava naquela parte do DOS ainda,

até agora não sei o que fazer,

Acho que terei de Condenar a Placa Mãe ao Cliente,

pois o Problema Só pode Ser dela,

não adianta TESTAR sem HD, de todo jeito ela Trava, da uma tela azul, ou reinicia,

Alguma luz?

só acho estranho o seguinte, no SETUP, ELA Não REINICIA NEM NADA, Funciona Perfeitamente,

já depois disso, MESMO SEM HD, somente, o disco de Boot do LINUX ou instalação do Windows,

ou reinicia ou trava e ou da uma tela azul no caso do windows.

LEMBRANDO que essa Placa mãe Rejeitou, dois Pentium Dual-Core,

lembrando que também Testei com OUTRA FONTE, e outra Memória

é como se Ela Tivesse algum PROBLEMA com o Processador,

quando Testo o Celeron que veio nela, ela só faz ligar e dar Video,

na hora de carregar o windows, Antes mesmo Já Reinicia ou da uma tela azul, com erro de memória Cache,e fala também de Video,

porém não é nem memória, e nem problema de video,

quando testei outro processador Celeron um pouco mais Lento, porém mais novo, o windows chega a CARREGAR, aparece o MOUSE na Tela depois disso da uma tela azul,

troquei de slot de memória, testava com o Slot 1, testei com o Slot 2, a mesma coisa, só resta testar uma coisa, porém Acho que NÂO é o Problema, Só Testei com Memórias de 2GB, ainda não testei com memória INFERIORES, tipo com uma de 1 GB ou uma de 512MB, porém acho que não é este o problema, mas

Alguma Luz sobre isso?

pois acho que terei que condenar a placa mãe ao Cliente.

lembrando que o Socket do Processador é o Lga775, e NÂO, Não Tem nenhum Pino Empenado

e o barramento da memória é DDR2 667 e 800mhz

pelo que PUDE Perceber, quando a Máquina COMEÇA a Fazer o Processamento necessário, como Uso da memória e da CPU pra iniciar qualquer sistema, até o linux, a Máquina Trava quando usa o Linux, Fica TRAVADO, Nem inicia, COM ou SEM DISCO RIGIDO,

com windows 7 ou da uma tela Azul ou TRAVA, ou fica com uma tela PRETA

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é a placa-mãe? Você deve ter escrito ai e nem vi.

só acho estranho o seguinte, no SETUP, ELA Não REINICIA NEM NADA, Funciona Perfeitamente,

Se deixar o processador que estava e ver a temperatura no Setup? Os processadores que testou são compatíveis com a mobo? Verificou a pasta térmica da CPU e se o chipset da mobo não tá esquentando muito? Você liga em filtro de linha? O funcionamento do cooler do processador tá normal? Fez limpeza na mobo com pincel macio e limpa-contato a seco? Obs: se perguntei algo que você já fez, ignore, pois fiquei meio perdido aí. :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, Já Olhei TUDO, não tem capacitor estufado, JÀ LAVEI A PLACA MÂE Inteira com Álcool Isopropilico, o SETUP desta placa não mostra a Temperatura do processador Infelizmente,o Chipset ta esquentando mas esquenta normal, ou tem como saber se ele está esquentando acima do normal, tipo quando coloco a mão e sinto?

e outra coisa é que,

se eu coloca o CD de boot do windows 98, aquela Parte do DOS, RODA NORMAL sem reiniciar,

mas é só colocar pra rodar o sistema que ele reinicia, ou seja, como o DOS é muito leve, a maquina não reinicia, mas quando tentar usar um sistema, ou seja quando começa a usar o processamento da CPU e memória... chipset...

Não sei mais o que fazer, Já Testei de tudo,

Até Fonte troquei, Cabos... e o problema não é a energia.

acho que vou condenar a placa..

alguem tem mais alguma luz

Qual é a placa-mãe? Você deve ter escrito ai e nem vi.

Se deixar o processador que estava e ver a temperatura no Setup? Os processadores que testou são compatíveis com a mobo? Verificou a pasta térmica da CPU e se o chipset da mobo não tá esquentando muito? Você liga em filtro de linha? O funcionamento do cooler do processador tá normal? Fez limpeza na mobo com pincel macio e limpa-contato a seco? Obs: se perguntei algo que você já fez, ignore, pois fiquei meio perdido aí. :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
o Chipset ta esquentando mas esquenta normal, ou tem como saber se ele está esquentando acima do normal, tipo quando coloco a mão e sinto?

Eu acho que não.

Consegue atualizar a BIOS? Se n fez ainda.:unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eu acho que não.

Consegue atualizar a BIOS? Se n fez ainda.:unsure:

como atualizar a BIOS?

não é possivel iniciar nenhum sistema,

como iria atualizar ela?

Compartilhar este post


Link para o post
Compartilhar em outros sites
como atualizar a BIOS?

não é possivel iniciar nenhum sistema,

como iria atualizar ela?

Atualizar a BIOS da mobo não precisa de nenhum sistema instalado (acredito eu). Você pode baixar pela sua máquina o arquivo de formato .bin ou .rom diretamente do site da fabricante (sabendo o modelo da mobo). Pode gravar no pendrive (se a placa der suporte para boot), disquete ou pelo CD. Há sites que disponibilizam programas para atualização.

http://www.hardware.com.br/livros/hardware/bios.html

Compartilhar este post


Link para o post
Compartilhar em outros sites
Atualizar a BIOS da mobo não precisa de nenhum sistema instalado (acredito eu). Você pode baixar pela sua máquina o arquivo de formato .bin ou .rom diretamente do site da fabricante (sabendo o modelo da mobo). Pode gravar no pendrive (se a placa der suporte para boot), disquete ou pelo CD. Há sites que disponibilizam programas para atualização.

http://www.hardware.com.br/livros/hardware/bios.html

descobri que ela possui uma atualização de 2010 no site Oficial, da ESC,

só que tem dois utilitarios AFUWIN.exe e AFUDOS.EXE,

o problema é que não da pra utilizar esses utilitarios, pois a placa nem chega a iniciar o sistema operacional, Na VERDADE(NENHUM Sistema)

nem os CD do windows XP LIVE, tem como eu passar essa atualização pra Dar Boot pelo PENDRIVE?

pelo que parece esse AFUDOS é do DOS né?

tem como fazer ele dar BOOT pelo Pendrive?

Acabei de Testar Outra BIOS nessa placa mãe, essa outra BIOS da SUPORTE a Mostrar a Tempratura do Processador,

e ta Acusando -5°C, ou seja, ele Acusando que Está AQuecendo, MAS não ESTÀ,

me parece ser o Sensor de Temperatura do Processador, Se For, tem Jeito?

há como trocar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu palpite é memória.

ou é a memória ou é o slot de memória...

tava acontecendo isso na casa do meu primo, as vezes o pc não dava video nem apitava. (descobrimos depois que estava sem o falante da PM).

descobrimos que havia 1 pente e 1 slot queimado.

após a remoção o problema foi resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
meu palpite é memória.

ou é a memória ou é o slot de memória...

tava acontecendo isso na casa do meu primo, as vezes o pc não dava video nem apitava. (descobrimos depois que estava sem o falante da PM).

descobrimos que havia 1 pente e 1 slot queimado.

após a remoção o problema foi resolvido.

Não è Memória, pois Testei nos dois Slots, e Com Vários Memórias,

Estou achando que seja o socket do processador ou o sensor do processador e o chipset,

se for isso não a nada que se possa fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites
descobri que ela possui uma atualização de 2010 no site Oficial, da ESC,

só que tem dois utilitarios AFUWIN.exe e AFUDOS.EXE,

o problema é que não da pra utilizar esses utilitarios, pois a placa nem chega a iniciar o sistema operacional, Na VERDADE(NENHUM Sistema)

nem os CD do windows XP LIVE, tem como eu passar essa atualização pra Dar Boot pelo PENDRIVE?

pelo que parece esse AFUDOS é do DOS né?

tem como fazer ele dar BOOT pelo Pendrive?

É da ECS né?

Você vai fazer o procedimento no seu PC, pois desta pessoa não carrega o sistema e não precisa carregar o windows para atualizar, pois isso ocorre no momento do boot. Dê uma olhada:

http://forum.tecnologia.uol.com.br/_t_766357

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×