Ir ao conteúdo
  • Cadastre-se
Zanqueta

pc travou , formatei ci=ontinuou e agora não quer ligar

Recommended Posts

olá sou novo no fórum , e vim aqui pra tentar resolver meu problema , não sei se tem outro tópico com o mesmo problema meu . é o seguinte , meu pc de duas semanas pra cá começou a travar do nada , tipo mexendo de boa trava tudo , só voltavamobo ac normal reiniciando ele pelo botão frontal . ae pra ver se parava fiz backup dos meus arquivos e formatei ele . o problema retornou e ontem ele ja não queri mais ligar , ele liga ae aparece uma tela preto com um sinal intermitente e dali não sai . o que pode ser ?

configuraçoes do pc:

mobo : apmcp68

processador: phenon x6 1050

memoria: 8 gb ddr3 1333mhz

HD: 1 tb de hd

O.S. : windows 7 ultimate x64

placa de video: gt240 1gb gddr3 128 bits ( futuramente iria entrar uma HD7850 , mas com esse problema enquanto n resolvê-lo não dá :) )

Compartilhar este post


Link para o post
Compartilhar em outros sites
olá sou novo no fórum , e vim aqui pra tentar resolver meu problema , não sei se tem outro tópico com o mesmo problema meu . é o seguinte , meu pc de duas semanas pra cá começou a travar do nada , tipo mexendo de boa trava tudo , só voltavamobo ac normal reiniciando ele pelo botão frontal . ae pra ver se parava fiz backup dos meus arquivos e formatei ele . o problema retornou e ontem ele ja não queri mais ligar , ele liga ae aparece uma tela preto com um sinal intermitente e dali não sai . o que pode ser ?

configuraçoes do pc:

mobo : apmcp68

processador: phenon x6 1050

memoria: 8 gb ddr3 1333mhz

HD: 1 tb de hd

O.S. : windows 7 ultimate x64

placa de video: gt240 1gb gddr3 128 bits ( futuramente iria entrar uma HD7850 , mas com esse problema enquanto n resolvê-lo não dá :) )

Seu problema pode ser HD.

Teste o HD com HDTunePro (hdtune.com/download.html), abas Health e Error scan.

Deixe o SETUP defaults.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou fazer isso ... mas vou ter que formatar de novo hehe ... assim que eu fizer eu posto o resultado. valeu pela dica o ta bom ^^

t2ah.png

e o teste do Health , o tempo qeu tem lá que é de 5 min zerava e voltava .

Health :

description : click on an item for a detailed description

Status : n/a

e não apareceu nada na caixa acima desta mensagem .

Compartilhar este post


Link para o post
Compartilhar em outros sites
vou fazer isso ... mas vou ter que formatar de novo hehe ... assim que eu fizer eu posto o resultado. valeu pela dica o ta bom ^^

t2ah.png

e o teste do Health , o tempo qeu tem lá que é de 5 min zerava e voltava .

Health :

description : click on an item for a detailed description

Status : n/a

e não apareceu nada na caixa acima desta mensagem .

Sendo assim é bom você testar outro hd.

Termine o error scan e veja se tem bad bloks.

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas o scan , diu start e ele para ali ... o difícil que n tenho outro hd pra testar :(

testei as memórias , pois uso dual channel ... n mudou em nada ... e é assim formatei ele de novo ele ficou o dia inteiro ligado , eu desligo ele ele não volta mais, só formatando . tentei o reparo com o cd de instalao do windows 7 , mais de nada adiantou . tem algum outro programa específico de confiança para testar hd ? obgd.

Compartilhar este post


Link para o post
Compartilhar em outros sites
mas o scan , diu start e ele para ali ... o difícil que n tenho outro hd pra testar :(

testei as memórias , pois uso dual channel ... n mudou em nada ... e é assim formatei ele de novo ele ficou o dia inteiro ligado , eu desligo ele ele não volta mais, só formatando . tentei o reparo com o cd de instalao do windows 7 , mais de nada adiantou . tem algum outro programa específico de confiança para testar hd ? obgd.

Se você souber, retire o hd, tire os parafusos que segura a placa, e limpe os contatos da placa com o centro do hd, talvez seja sujeira que está fazendo isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei cara ... tem algum link de como realizar esse processo ? se isso resolver meu problema vou ficar mais tranquilo . Mas obrigado ae cara , voce ta me ajudando bem nesse problema , vou ver alguns vídeos de como se faz isso . valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não sei cara ... tem algum link de como realizar esse processo ? se isso resolver meu problema vou ficar mais tranquilo . Mas obrigado ae cara , voce ta me ajudando bem nesse problema , vou ver alguns vídeos de como se faz isso . valeu

http://youtu.be/5ucSe8-EC98

Limpe também os cabos e conectores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×