Ir ao conteúdo
  • Cadastre-se
helderteles

Windows Live Mail

Recommended Posts

Bom Dia,

Estou com um problema no Live Mail,

Sumiram alguns e-mails, ai eu fiz o processo de Restauras versões anteriores,

ai começou a fazer, demorou demais, mas o problema é que fica uma janela

de Verificação e não fecha só consigo ocultar ela, mas ai quando aperto F5

para atualizar os e-mails a janela aparece de novo, e as vezes não aparece

os e-mail novos.

Por favor me ajudem, é urgente isso!

Obrigado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom Dia,

Estou com um problema no Live Mail,

Sumiram alguns e-mails, ai eu fiz o processo de Restauras versões anteriores,

ai começou a fazer, demorou demais, mas o problema é que fica uma janela

de Verificação e não fecha só consigo ocultar ela, mas ai quando aperto F5

para atualizar os e-mails a janela aparece de novo, e as vezes não aparece

os e-mail novos.

Por favor me ajudem, é urgente isso!

Obrigado!!!

Já tentou restaurar o pc?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mas se eu restaurar o pc , não vou perder tudo ??

Restaurar, só perde algumas coisas que foi instalado depois.

E tem mais, a restauração é reversível, é só voltar pro mesmo ponto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que eu perderia meus e-mails???

É porque meu PC tem muita coisa importante é de empresa.

Não posso perder nada.

Estou te mandando em anexo a janela que aparece, e eu não consigo fecha-la,

ja finalizei processos, fucei aqui mas não consegui tirar.

Obrigado.

post-1053573-13884966263265_thumb.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

você já rodou um anti vírus no seu pc? já verificou as configurações do Live Mail?

Dá pra salvar tudo ai em um back up?

____________________________________________________________

helderteles, como chama seu pai? não é por nada não, é que na minha família tem teles também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então não rodei ainda, vou verificar,

nas configurações já fucei tudo, dá para ver mas vai demorar um pouco,

queria ver se eu achava outra maneira.

Meu chama Raimundo, só que o Teles é da minha mãe que chama Vasti.

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Então não rodei ainda, vou verificar,

nas configurações já fucei tudo, dá para ver mas vai demorar um pouco,

queria ver se eu achava outra maneira.

Meu chama Raimundo, só que o Teles é da minha mãe que chama Vasti.

Valeu.

E se fizer back up de todos os documentos, excluir o programa e reinstalar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×