Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Meury

Micro não liga, cooler não gira, Led da placa mãe acende

Recommended Posts

Tenho um pc com placa mãe DDR3, Asus P5G41T-M LX2/BR, Intel Chipset G41, Processador Core 2 Duo.

O pc estava funcionando normalmente, até o dia que resolvi limpá-lo pois estava muito sujo, retirei o cooler do processador e fiz a limpeza com um pincel, passei pasta térmica no processador e recoloquei o cooler. Depois de está completamente limpo e com todas as peças perfeitamente encaixadas, apertei no botão de ligar, mas o pc não ligou, apenas o Led da placa mãe ficou aceso, o cooler também não girou. Decidi testar outra fonte porém o pc iniciou apenas uma vez e voltou a ficar do mesmo jeito, mesmo com a nova fonte, cooler sem girar e apenas o Led da placa mãe aceso e o pc sem ligar. Já verifiquei se a memória está bem encaixada, limpei com a borracha, troquei de slot, removi componentes desnecessários, deixei apenas HD, Cooler, Memoria, Processador e Fonte, todos bem encaixados. Verifiquei e troquei os cabos, testei outro HD, testei outra Fonte.

Gostaria de uma solução, não sei se o cooler queimou, ou se foi o processador ou até mesmo a placa mãe que deu problema. Aguardo resposta. Obrigada

Editado por Meury
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tenho um pc com placa mãe DDR3, Asus P5G41T-M LX2/BR, Intel Chipset G41, Processador Core 2 Duo.

O pc estava funcionando normalmente, até o dia que resolvi limpá-lo pois estava muito sujo, retirei o cooler do processador e fiz a limpeza com um pincel, passei pasta térmica no processador e recoloquei o cooler. Depois de está completamente limpo e com todas as peças perfeitamente encaixadas, apertei no botão de ligar, mas o pc não ligou, apenas o Led da placa mãe ficou aceso, o cooler também não girou. Decidi testar outra fonte porém o pc iniciou apenas uma vez e voltou a ficar do mesmo jeito, mesmo com a nova fonte, cooler sem girar e apenas o Led da placa mãe aceso e o pc sem ligar. Já verifiquei se a memória está bem encaixada, limpei com a borracha, troquei de slot, removi componentes desnecessários, deixei apenas HD, Cooler, Memoria, Processador e Fonte, todos bem encaixados. Verifiquei e troquei os cabos, testei outro HD, testei outra Fonte.

Gostaria de uma solução, não sei se o cooler queimou, ou se foi o processador ou até mesmo a placa mãe que deu problema. Aguardo resposta. Obrigada

Seu problema ai deve estar no processador ou no cooler mesmo, não creio haver queimados, pode ser o processador mal encaixado ou sujo nos pinos, mas é bom testar de outro jeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Seu problema ai deve estar no processador ou no cooler mesmo, não creio haver queimados, pode ser o processador mal encaixado ou sujo nos pinos, mas é bom testar de outro jeito.

Eu já verifiquei, está tudo limpo e bem encaixado, não apenas o processador, todas as outras peças também estão limpas e bem encaixadas

Compartilhar este post


Link para o post
Compartilhar em outros sites

você deve ter encaixado errado aqueles pinos do botão de ligar na placa-mãe.

Editado por DarkRicardo
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema, vou verificar se emcaixei os pinos certos nos lugares certos do botão de power do gabinete

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
você deve ter encaixado errado aqueles pinos do botão de ligar na placa-mãe.

Já verifiquei, os pinos dos botões estão encaixados corretamente na placa. O problema continua

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente tire tudo do gabinete.

Coloque a placa mÃe em cima de uma superfÍcie plana e com um tapete emborrachado por baixo, caso nÃo tenha o tapete coloque o pedaÇo de papelÃo.

Certifique que o processador esteja bem encaixado no socket.

Encaixe a memoria no slot ate que ela trave.

Conecte a fonte no socket de 24 pinos e no socket de 12 volts de 4 pinos.

Ligue a placa mÃe com uma chave de venda com muito cuidado para nÃo fechar curto no pwr sw que fica no painel dos led.

Se nada acontecer ou seja nÃo ligar,nÃo rodar culler do processador, e nem da fonte! Tente trocar a fonte. Ou teste a mesma desconectada da placa.

Caso nÃo funcione ligue a placa sem processador e sem memoria.

SÓ a placa e a fonte.

Se nÃo funcionar ligue a mesma sem a placa de vÍdeo. SÓ placa mÃe e fonte se nÃo funcionar aguarde que iremos verificar se foi algum circuito smd que queimou espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×