Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
RafaelLeite

Download lendo, Net Virtua

Recommended Posts

Olá

estou com um problema, já procurei vários outro topicos, porém não achei a solução.

é o seguinte, recentemente contratei aquele combo na net que viria com internet de 10M, porém quando vou fazer um download fica lento (de 40k ate uns 130k a taxa de tranferencia). Para navegar é rápido e quando eu faço o teste de velocidade (no site www.speedtest.net) aparece que esta com 10M. Vi em fóruns falando para fazer download do kuruin pra ver a taxa de download, lá esta 1200k, ou seja normal, porém todos os outros sites esta lento, até o da microsoft e o da hp (que antes quando eu tinha a internet de 4m da vivo baixava a mais de 300k) e até ver videos no youtube demora para carregar.

Isso no meu notebook, no pc do meu irmão (que é conexão wireless) até baixando o kurumin fica lento.

alguem saberia resolver o problema, se é a configuração do roteador (da cisco) ou o problema esta com a operadora, no caso a net...

Compartilhar este post


Link para o post
Compartilhar em outros sites

muitas vezes e somente a conexão da net, a vezes eles informam 10m mais não e isso que esta recebendo. o certo e falar com um dos técnicos irem ate a sua casa para avaliar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou tentar entrar em contato com a net, qual quer coisa eu volto apostar aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dei um resete no Modem e pelo que parece, essa questão do download ta bom, porém ja faz uns 2 dias que mau consigo ver videos no youtube, pois demoram muito pra carregar e é estranho pois tentei fazer download de um arqueivo e a taxa de tranferencia tava 1,2m, que é o normal, porém não esta carregando videos do youtube (não rápido pelo menos), será que é alguma configuração do roteador??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já enfrentei dificuldades parecidas com a Net, a solução que encontrei foi a troca dos servidores DNS, esto utilizando os servidores OPEN DNS e conexão está ótima.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Já enfrentei dificuldades parecidas com a Net, a solução que encontrei foi a troca dos servidores DNS, esto utilizando os servidores OPEN DNS e conexão está ótima.

como eu faço issp??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×