Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
molinarixd

Problemas DIR-600 / Net Virtua

Recommended Posts

Bom dia!!

Não tenho experiência nessa área de informática um pouco mais avançada e gostaria de ajuda.

Tenho um problema em minha casa com meu D-Link entrando em conflito com minha Internet (virtua), pouco tempo atrás o conflito acontecia somente nos notebooks e celulares conectados no wi-fi, a roteador continuava atuando para meu Desktop porém parava pros sem fio, a rede não desaparecia, podia ser visualizado porém não conectava. Hoje em dia o problema está se estendendo pro meu desk também, o modem continua com todas as luzes pegando normalmente porém o router (também com todas as luzes de status em ordem) para de funcionar, sei disso pois conectei o modem direto ao desk e conecta normal...Para solucionar tenho que no minimo reiniciar o router, e as vezes desligar ambos e religar.

Me instruíram colocar ip automatico nos dispositivos sem fio, reconfigurar no setup do router, tentei tudo que me falaram, o problema persiste, alguém tem alguma luz?

Agradeço desde já, e desculpe por qualquer erro a respeito dos assuntos dispostos acima.

Grato, Marcel.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×