Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
LuizFernando2013

[Resolvido] Windows não inicia normalmente só consigo entrar pelo modo de segurança !

Recommended Posts

Bom meu computador não inicia normalmente como todos os outros,

vou explicar como tudo começou , ontem 13/7/13 houve uma atualização do Windows até ai tudo ok , eu sai do pc , e quando voltei ja havia terminado a atualização e eu liguei o computador ele iniciou tudo direitinho, joguei um pouco e logo depois eu necessitava fazer uma coisa no computador só que o mesmo estava muito lento , resolvi reiniciar-lo e então o fiz só que apareceu uma tela que o windows estava fechando algumas coisas que estavam impedindo de reiniciar detalhe não tinha nada aberto e eu fui la e cliquei em forçar desligamento , e foi ai que deu pau no computador , ele demorou para desligar mas desligou , quando fui ligar de novo ele não iniciava , ficava sempre naquela logo do windows 7 escrito iniciando windows , e demorava muito , deixei assim para ver se resolvia , mas nao adiantava depois de algum tempo a tela ficava preta e eu desligava o computador direto na cpu ( aquela caixa do pc não sei se esse é o nome correto ) e eu iniciava e ia na opção de reparo da inicialização e demorava e dizia que não era possivel resolver o problema , la vai eu tentar no modo de segurança , tentei e deu certo consegui entrar mas só pelo modo de segurança , fui tentar usar um ponto de restauração usei um ponto antes do ocorrido e não deu certo continuava o mesmo problema , tentei desinstalar atualizações não dava em nada , usei a opção ultima configuração valida , consegui entrar e advinha não conseguia nem abrir o windows explorer , e por fim agora estou tentando usar os programas Ccleaner e Advanced System care para ver se melhora , me ajudem por favor não quero ter que formatar pois acabei de comprar o antivirus Norton ainda tem 300 dias e não queria desperdiçar , me ajudem por favor grato desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente o seguinte:

Entre no modo de segurança e desinstale os programas que você instalou recentemente, inclusive o Norton, se for o caso, e também esta atualização do windows, reinicie a máquina!

Compartilhar este post


Link para o post
Compartilhar em outros sites

então vou desinstalar o que instalei recentemente , mas creio que não foi o norton pois estou com ele há um bom tempo só nao queria ter que desperdiçar os dias que ainda restam ao antivirus , ja ja digo se funcionou

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom acho que o problema ja vai ser resolvido devido á eu não conseguir desinstalar algumas coisas que instaleii no dia do problema o computador foi pro concerto e vai ser formatado obrigado a quem me ajudou :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×