Ir ao conteúdo
  • Cadastre-se
eliasfb

-12V da placa mãe marcando -6V; normal ou não?

Recommended Posts

Olá!

Ontem estava ouvindo música no pc quando, do nada, ela começou a falhar. Notei que isso acontecia sempre que eu abria uma aba no navegador ou executava algum programa. Depois notei que não era só a música travando, mas o ponteiro do mouse também. Enfim, a música foi só a forma mais perceptível de notar o lag que, aparentemente, é generalizado.

Desconfiei da memória, mas fiz alguns testes e está ok. Troquei os pentes, deixei só um, só outro. Nada mudou.

Instalei o speccy (tipo "everest") e verifiquei o seguinte no campo de voltagens:

CPU CORE: 1.296 V

+3.3V : 3.280 V

+12V: 12.608 V

-12V: -6.336 V

Tem algo de errado aí?

Recentemente troquei o gabinete de lugar e isso reduziu consideravelmente o espaço atrás dele. Vi que a temperatura da placa mãe estava em 60 °C. Agora deixei ele todo aberto, a temperatura foi pra 40 mas os travamentos continuam. Será que estourou algum capacitor na fonte/placa mãe, ou esquentou demais algum componente?

Agradeço qualquer ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×