Ir ao conteúdo
  • Cadastre-se
speedfranca

Roteador TL-WR740N conecta wireless mas não conecta via cabo

Recommended Posts

Procurei solução para este problema em sites de buscas e aqui mas não encontro solução especifica para este problema.

O roteador (TL-WR740N) esta ligado ao modem (ZTE ZXDSL 831) e esta configurado para fazer a conexão diretamente através de senha em provedor e rotear para demais micros.

O que acontece é, por exemplo, no laptop consigo normalmente ligar através de wireless a rede ter acesso a internet. Desligando a placa wireless e colocando o cabo de rede no laptop e no roteador nas portas amarelas, ele chega a ter acesso a rede mas não tenho acesso a internet e nem a acesso ao ip do roteador. O mesmo problema aconteceu a um desktop.

Será que terei que trocar o roteador? Pode ter acontecido algum problema no roteador? Sobrecarga e queima parcial do roteador? Não entendo nada disso :confused:

Espero conseguir resolver esse problema sem ter que comprar um novo roteador :wacko:

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×